<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>I Nas sequestrano 12 kg di carne di cavallo in una macelleria - L&#039;eco di Parma</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ecodiparma.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300.jpg" /><meta name="author" content="Redazione">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Nas sequestrano 12 kg di carne di cavallo in una macelleria - L&#039;eco di Parma" />
<meta property="og:description" content="I carabinieri del Nas di Parma hanno controllato alcune macellerie della città per assicurare il rispetto delle norme igienico-sanitarie ed amministrative e quelle concernenti l’osservanza delle norme anti-Covid. In una macelleria hanno accertato irregolarità. Nel corso dei controlli, i militari hanno sequestrato 12 chili di tranci di carne di cavallo, confezionati sotto vuoto, privi di" />
<meta property="og:url" content="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" />
<meta property="og:site_name" content="L&#039;eco di Parma" />
<meta property="article:publisher" content="https://www.facebook.com/LEco-di-Parma-1245295482153853/?fref=ts" />
<meta property="article:section" content="TOP NEWS" />
<meta property="article:published_time" content="2021-02-04T10:46:20+01:00" />
<meta property="og:image" content="https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300.jpg" />
<meta property="og:image:secure_url" content="https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300.jpg" />
<meta property="og:image:width" content="224" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I carabinieri del Nas di Parma hanno controllato alcune macellerie della città per assicurare il rispetto delle norme igienico-sanitarie ed amministrative e quelle concernenti l’osservanza delle norme anti-Covid. In una macelleria hanno accertato irregolarità. Nel corso dei controlli, i militari hanno sequestrato 12 chili di tranci di carne di cavallo, confezionati sotto vuoto, privi di " />
<meta name="twitter:title" content="I Nas sequestrano 12 kg di carne di cavallo in una macelleria - L&#039;eco di Parma" />
<meta name="twitter:site" content="@ecodiparma" />
<meta name="twitter:image" content="https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300.jpg" />
<meta name="twitter:creator" content="@ecodiparma" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ecodiparma.it\/","name":"L&#039;eco di Parma","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecodiparma.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;eco di Parma &raquo; Feed" href="https://www.ecodiparma.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;eco di Parma &raquo; Feed dei commenti" href="https://www.ecodiparma.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;eco di Parma &raquo; I Nas sequestrano 12 kg di carne di cavallo in una macelleria Feed dei commenti" href="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-73024215-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-73024215-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodiparma.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ecodiparma.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.ecodiparma.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ecodiparma.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.ecodiparma.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='youtube-live-css'  href='https://www.ecodiparma.it/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ecodiparma.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ecodiparma.it/wp-content/themes/Newsmag/style.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ecodiparma.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"4L_Nexh2hAERm","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.ecodiparma.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"https:\/\/www.ecodiparma.it\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"https:\/\/www.ecodiparma.it\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.7.19'></script>
<link rel='https://api.w.org/' href='https://www.ecodiparma.it/wp-json/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel='shortlink' href='https://www.ecodiparma.it/?p=67936' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodiparma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodiparma.it%2F2021%2F02%2F04%2Fnas-sequestrano-12-kg-carne-cavallo-macelleria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodiparma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodiparma.it%2F2021%2F02%2F04%2Fnas-sequestrano-12-kg-carne-cavallo-macelleria%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ecodiparma.it/?wordfence_lh=1&hid=DA6FB68E1165C1A35FC4331734A68703');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ecodiparma.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ecodiparma.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5";
var td_get_template_directory_uri="https:\/\/www.ecodiparma.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Nome utente o password non corretta";
var td_email_user_incorrect="Email o nome utente non corretti";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente";
var td_magnific_popup_translation_tNext="Successivo";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto del'indirizzo %url% non pu\u00f2 essere caricato";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99901313-1', 'auto', 'clientTracker');
  ga('clientTracker.send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-67936 single-format-standard nas-sequestrano-12-kg-carne-cavallo-macelleria wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-116"><a href="https://www.ecodiparma.it/">News</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://www.ecodiparma.it/politica/">Politica</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-702"><a href="https://www.ecodiparma.it/cronaca/">Cronaca</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://www.ecodiparma.it/economia/">Economia</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://www.ecodiparma.it/cultura/">Cultura</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://www.ecodiparma.it/provincia/">Provincia</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://www.ecodiparma.it/sport/">Sport</a></li>
<li id="menu-item-10106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10106"><a href="https://www.ecodiparma.it/agenda/">Agenda</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://www.ecodiparma.it/cittadini-informati/">Cittadini informati</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://www.ecodiparma.it/lettere-e-opinioni/">Lettere e Opinioni</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">gio-04-02-2021</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://www.ecodiparma.it/contatti/">Contatta La Redazione</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Ecodiparma/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ecodiparma" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="https://www.ecodiparma.it/">
        <img class="td-retina-data" data-retina="https://www.ecodiparma.it/wp-content/uploads/logo-1.png" src="https://www.ecodiparma.it/wp-content/uploads/logo-1.png" alt=""/>
    </a>
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ecodiparma.it/">
			<img class="td-retina-data" data-retina="https://www.ecodiparma.it/wp-content/uploads/logo_white.png" src="https://www.ecodiparma.it/wp-content/uploads/logo_white.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ecodiparma.it/">
			<img class="td-retina-data" data-retina="https://www.ecodiparma.it/wp-content/uploads/logo-1.png" src="https://www.ecodiparma.it/wp-content/uploads/logo-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="https://www.ecodiparma.it/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-705"><a href="https://www.ecodiparma.it/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_601c28ef9092a = new tdBlock();
block_td_uid_1_601c28ef9092a.id = "td_uid_1_601c28ef9092a";
block_td_uid_1_601c28ef9092a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3125605006 td_uid_1_601c28ef9092a_rand"}';
block_td_uid_1_601c28ef9092a.td_column_number = "3";
block_td_uid_1_601c28ef9092a.block_type = "td_block_mega_menu";
block_td_uid_1_601c28ef9092a.post_count = "5";
block_td_uid_1_601c28ef9092a.found_posts = "1740";
block_td_uid_1_601c28ef9092a.header_color = "";
block_td_uid_1_601c28ef9092a.ajax_pagination_infinite_stop = "";
block_td_uid_1_601c28ef9092a.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_1_601c28ef9092a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3125605006 td_uid_1_601c28ef9092a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_601c28ef9092a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/29/fonti-del-ministero-della-salute-lemilia-romagna-zona-gialla-domenica-riaprono-bar-ristoranti-solo-pranzo/" rel="bookmark" title="Fonti del Ministero della Salute: &#8220;L&#8217;Emilia Romagna in zona gialla&#8221;. Da lunedì riaprono bar e ristoranti ma solo a pranzo"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/12/IMG_79AD1808E827-1-180x135.jpeg" alt="" title="Fonti del Ministero della Salute: &#8220;L&#8217;Emilia Romagna in zona gialla&#8221;. Da lunedì riaprono bar e ristoranti ma solo a pranzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/29/fonti-del-ministero-della-salute-lemilia-romagna-zona-gialla-domenica-riaprono-bar-ristoranti-solo-pranzo/" rel="bookmark" title="Fonti del Ministero della Salute: &#8220;L&#8217;Emilia Romagna in zona gialla&#8221;. Da lunedì riaprono bar e ristoranti ma solo a pranzo">Fonti del Ministero della Salute: &#8220;L&#8217;Emilia Romagna in zona gialla&#8221;. Da lunedì riaprono bar e ristoranti ma solo a pranzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/27/esposto-un-sindaco-presunte-pressioni-indagato-bonaccini/" rel="bookmark" title="Esposto di un sindaco su presunte pressioni: indagato Bonaccini"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2017/08/bonaccini-180x135.jpeg" alt="" title="Esposto di un sindaco su presunte pressioni: indagato Bonaccini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/27/esposto-un-sindaco-presunte-pressioni-indagato-bonaccini/" rel="bookmark" title="Esposto di un sindaco su presunte pressioni: indagato Bonaccini">Esposto di un sindaco su presunte pressioni: indagato Bonaccini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/26/crisi-italia-pizzarotti-serve-stabilita-litalia-gli-italiani/" rel="bookmark" title="Crisi Italia, Pizzarotti: “Serve stabilità per l’Italia e gli italiani”"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/01/142680147_5115014918571950_4121991036341388502_o-180x135.jpg" alt="" title="Crisi Italia, Pizzarotti: “Serve stabilità per l’Italia e gli italiani”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/26/crisi-italia-pizzarotti-serve-stabilita-litalia-gli-italiani/" rel="bookmark" title="Crisi Italia, Pizzarotti: “Serve stabilità per l’Italia e gli italiani”">Crisi Italia, Pizzarotti: “Serve stabilità per l’Italia e gli italiani”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/23/memoria-scuola-legalita-sorbolo-mezzani-posate-tre-pietre-dinciampo-ricordo-delle-vittime-della-shoah/" rel="bookmark" title="Memoria, scuola e legalità: a Sorbolo Mezzani posate tre pietre d’inciampo in ricordo delle vittime della Shoah"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/01/142277576_10160959329988747_4255804207784153203_n-180x135.jpg" alt="" title="Memoria, scuola e legalità: a Sorbolo Mezzani posate tre pietre d’inciampo in ricordo delle vittime della Shoah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/23/memoria-scuola-legalita-sorbolo-mezzani-posate-tre-pietre-dinciampo-ricordo-delle-vittime-della-shoah/" rel="bookmark" title="Memoria, scuola e legalità: a Sorbolo Mezzani posate tre pietre d’inciampo in ricordo delle vittime della Shoah">Memoria, scuola e legalità: a Sorbolo Mezzani posate tre pietre d’inciampo in ricordo delle vittime della Shoah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/21/pizzarotti-chiede-ristori-urgenti-la-crisi-non-ancora-iniziata-serve-treno-delleuropa/" rel="bookmark" title="Pizzarotti chiede ristori urgenti: &#8220;La crisi non è ancora iniziata, serve il treno dell&#8217;Europa&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/01/IMG_4305-180x135.jpg" alt="" title="Pizzarotti chiede ristori urgenti: &#8220;La crisi non è ancora iniziata, serve il treno dell&#8217;Europa&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/21/pizzarotti-chiede-ristori-urgenti-la-crisi-non-ancora-iniziata-serve-treno-delleuropa/" rel="bookmark" title="Pizzarotti chiede ristori urgenti: &#8220;La crisi non è ancora iniziata, serve il treno dell&#8217;Europa&#8221;">Pizzarotti chiede ristori urgenti: &#8220;La crisi non è ancora iniziata, serve il treno dell&#8217;Europa&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_601c28ef9092a" data-td_block_id="td_uid_1_601c28ef9092a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_601c28ef9092a" data-td_block_id="td_uid_1_601c28ef9092a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-702"><a href="https://www.ecodiparma.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_601c28ef943ab = new tdBlock();
block_td_uid_2_601c28ef943ab.id = "td_uid_2_601c28ef943ab";
block_td_uid_2_601c28ef943ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1396304885 td_uid_2_601c28ef943ab_rand"}';
block_td_uid_2_601c28ef943ab.td_column_number = "3";
block_td_uid_2_601c28ef943ab.block_type = "td_block_mega_menu";
block_td_uid_2_601c28ef943ab.post_count = "5";
block_td_uid_2_601c28ef943ab.found_posts = "6535";
block_td_uid_2_601c28ef943ab.header_color = "";
block_td_uid_2_601c28ef943ab.ajax_pagination_infinite_stop = "";
block_td_uid_2_601c28ef943ab.max_num_pages = "1307";
tdBlocksArray.push(block_td_uid_2_601c28ef943ab);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1396304885 td_uid_2_601c28ef943ab_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_601c28ef943ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/via-tamponi-test-sierologici-rapidi-farmacia/" rel="bookmark" title="Via a tamponi e test sierologici rapidi in farmacia"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/test-sierologico-1200-675-180x135.jpg" alt="" title="Via a tamponi e test sierologici rapidi in farmacia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/via-tamponi-test-sierologici-rapidi-farmacia/" rel="bookmark" title="Via a tamponi e test sierologici rapidi in farmacia">Via a tamponi e test sierologici rapidi in farmacia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/furti-rapine-raffica-arrestato/" rel="bookmark" title="Furti e rapine a raffica: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/358F61BF-1BA0-403A-AD3C-C916FF0FA61A-180x135.jpeg" alt="" title="Furti e rapine a raffica: arrestato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/furti-rapine-raffica-arrestato/" rel="bookmark" title="Furti e rapine a raffica: arrestato">Furti e rapine a raffica: arrestato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/rapina-picchia-padre-arrestato-30enne/" rel="bookmark" title="Rapina e picchia il padre: arrestato 30enne"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/foto2-1-180x135.jpg" alt="" title="Rapina e picchia il padre: arrestato 30enne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/rapina-picchia-padre-arrestato-30enne/" rel="bookmark" title="Rapina e picchia il padre: arrestato 30enne">Rapina e picchia il padre: arrestato 30enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" rel="bookmark" title="I Nas sequestrano 12 kg di carne di cavallo in una macelleria"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300-180x135.jpg" alt="" title="I Nas sequestrano 12 kg di carne di cavallo in una macelleria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" rel="bookmark" title="I Nas sequestrano 12 kg di carne di cavallo in una macelleria">I Nas sequestrano 12 kg di carne di cavallo in una macelleria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/03/covid-fidenza-sospesa-la-frequenza-7-classi-la-scuola-dellinfanzia-vianello-tutta-quarantena/" rel="bookmark" title="Covid, a Fidenza sospesa la frequenza di 7 classi. La scuola dell&#8217;infanzia Vianello è tutta in quarantena"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/145944653_2785053795081704_8852800033056498456_o-180x135.png" alt="" title="Covid, a Fidenza sospesa la frequenza di 7 classi. La scuola dell&#8217;infanzia Vianello è tutta in quarantena"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/03/covid-fidenza-sospesa-la-frequenza-7-classi-la-scuola-dellinfanzia-vianello-tutta-quarantena/" rel="bookmark" title="Covid, a Fidenza sospesa la frequenza di 7 classi. La scuola dell&#8217;infanzia Vianello è tutta in quarantena">Covid, a Fidenza sospesa la frequenza di 7 classi. La scuola dell&#8217;infanzia Vianello è tutta in quarantena</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_601c28ef943ab" data-td_block_id="td_uid_2_601c28ef943ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_601c28ef943ab" data-td_block_id="td_uid_2_601c28ef943ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-706"><a href="https://www.ecodiparma.it/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_601c28ef96e97 = new tdBlock();
block_td_uid_3_601c28ef96e97.id = "td_uid_3_601c28ef96e97";
block_td_uid_3_601c28ef96e97.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_592379155 td_uid_3_601c28ef96e97_rand"}';
block_td_uid_3_601c28ef96e97.td_column_number = "3";
block_td_uid_3_601c28ef96e97.block_type = "td_block_mega_menu";
block_td_uid_3_601c28ef96e97.post_count = "5";
block_td_uid_3_601c28ef96e97.found_posts = "1121";
block_td_uid_3_601c28ef96e97.header_color = "";
block_td_uid_3_601c28ef96e97.ajax_pagination_infinite_stop = "";
block_td_uid_3_601c28ef96e97.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_3_601c28ef96e97);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_592379155 td_uid_3_601c28ef96e97_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_601c28ef96e97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/28/bitcoin-cosa-succedere-breve/" rel="bookmark" title="Bitcoin, cosa potrebbe succedere a breve"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/01/bitcoin-180x135.jpg" alt="" title="Bitcoin, cosa potrebbe succedere a breve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/28/bitcoin-cosa-succedere-breve/" rel="bookmark" title="Bitcoin, cosa potrebbe succedere a breve">Bitcoin, cosa potrebbe succedere a breve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/21/riapre-la-piscina-ex-coni-viale-rustici-affidata-agli-ex-gestori-via-zarotto/" rel="bookmark" title="Riapre la piscina Ex Coni di Viale Rustici: affidata agli ex gestori di Via Zarotto"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/01/Image.ashx_.html-180x135.jpeg" alt="" title="Riapre la piscina Ex Coni di Viale Rustici: affidata agli ex gestori di Via Zarotto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/21/riapre-la-piscina-ex-coni-viale-rustici-affidata-agli-ex-gestori-via-zarotto/" rel="bookmark" title="Riapre la piscina Ex Coni di Viale Rustici: affidata agli ex gestori di Via Zarotto">Riapre la piscina Ex Coni di Viale Rustici: affidata agli ex gestori di Via Zarotto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/18/cooperatova-sociale-svoltare-23-lavoratori-senza-stipendio-senza-prospettive-certe/" rel="bookmark" title="Cooperatova sociale Svoltare, i 23 lavoratori senza stipendio e senza prospettive certe"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2016/09/svoltare-180x135.jpg" alt="" title="Cooperatova sociale Svoltare, i 23 lavoratori senza stipendio e senza prospettive certe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/18/cooperatova-sociale-svoltare-23-lavoratori-senza-stipendio-senza-prospettive-certe/" rel="bookmark" title="Cooperatova sociale Svoltare, i 23 lavoratori senza stipendio e senza prospettive certe">Cooperatova sociale Svoltare, i 23 lavoratori senza stipendio e senza prospettive certe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/09/zona-arancione-polemiche-donini-covid-dettare-le-regole/" rel="bookmark" title="Zona arancione e polemiche, Donini: &#8220;E&#8217; il Covid a dettare le regole&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/TAMPONE-CORONAVIRUS-COVID-scaled-180x135.jpg" alt="" title="Zona arancione e polemiche, Donini: &#8220;E&#8217; il Covid a dettare le regole&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/09/zona-arancione-polemiche-donini-covid-dettare-le-regole/" rel="bookmark" title="Zona arancione e polemiche, Donini: &#8220;E&#8217; il Covid a dettare le regole&#8221;">Zona arancione e polemiche, Donini: &#8220;E&#8217; il Covid a dettare le regole&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/01/08/dpcm-sabato-lemilia-romagna-torna-arancione/" rel="bookmark" title="Nuovo Dpcm, da sabato l&#8217;Emilia Romagna torna arancione"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/01/emilia-romagna-arancione-184913.660x368-180x135.jpg" alt="" title="Nuovo Dpcm, da sabato l&#8217;Emilia Romagna torna arancione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/01/08/dpcm-sabato-lemilia-romagna-torna-arancione/" rel="bookmark" title="Nuovo Dpcm, da sabato l&#8217;Emilia Romagna torna arancione">Nuovo Dpcm, da sabato l&#8217;Emilia Romagna torna arancione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_601c28ef96e97" data-td_block_id="td_uid_3_601c28ef96e97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_601c28ef96e97" data-td_block_id="td_uid_3_601c28ef96e97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-708"><a href="https://www.ecodiparma.it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_601c28ef99dd9 = new tdBlock();
block_td_uid_4_601c28ef99dd9.id = "td_uid_4_601c28ef99dd9";
block_td_uid_4_601c28ef99dd9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2188868093 td_uid_4_601c28ef99dd9_rand"}';
block_td_uid_4_601c28ef99dd9.td_column_number = "3";
block_td_uid_4_601c28ef99dd9.block_type = "td_block_mega_menu";
block_td_uid_4_601c28ef99dd9.post_count = "5";
block_td_uid_4_601c28ef99dd9.found_posts = "715";
block_td_uid_4_601c28ef99dd9.header_color = "";
block_td_uid_4_601c28ef99dd9.ajax_pagination_infinite_stop = "";
block_td_uid_4_601c28ef99dd9.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_4_601c28ef99dd9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2188868093 td_uid_4_601c28ef99dd9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_601c28ef99dd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/11/11/british-airways-premier-card-clienti-vip/" rel="bookmark" title="British Airways Premier Card  per i clienti VIP"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/11/premier-credit-card-uk-180x135.jpg" alt="" title="British Airways Premier Card  per i clienti VIP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/11/11/british-airways-premier-card-clienti-vip/" rel="bookmark" title="British Airways Premier Card  per i clienti VIP">British Airways Premier Card  per i clienti VIP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/11/09/giardino-delle-vergini-suicida-quale-storia-vera-si-riferimento/" rel="bookmark" title="Il Giardino delle Vergini Suicida: a quale storia vera si fa riferimento"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/11/imageverginisuicide_bqpy-180x135.jpg" alt="" title="Il Giardino delle Vergini Suicida: a quale storia vera si fa riferimento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/11/09/giardino-delle-vergini-suicida-quale-storia-vera-si-riferimento/" rel="bookmark" title="Il Giardino delle Vergini Suicida: a quale storia vera si fa riferimento">Il Giardino delle Vergini Suicida: a quale storia vera si fa riferimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/29/svezzamento-affrontare-la-tappa-piu-importante-lassunzione-d/" rel="bookmark" title="Svezzamento, come affrontare la tappa più importante  L’assunzione d"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/svezzamento.600-180x135.jpg" alt="" title="Svezzamento, come affrontare la tappa più importante  L’assunzione d"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/29/svezzamento-affrontare-la-tappa-piu-importante-lassunzione-d/" rel="bookmark" title="Svezzamento, come affrontare la tappa più importante  L’assunzione d">Svezzamento, come affrontare la tappa più importante  L’assunzione d</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/28/acquistare-cosmetici-giapponesi-online-tre-segreti-bellezza-pelle-eterea/" rel="bookmark" title="Acquistare cosmetici Giapponesi online: tre segreti di bellezza per una pelle eterea"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/segreti-di-bellezza-giapponesi-1-180x135.jpg" alt="" title="Acquistare cosmetici Giapponesi online: tre segreti di bellezza per una pelle eterea"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/28/acquistare-cosmetici-giapponesi-online-tre-segreti-bellezza-pelle-eterea/" rel="bookmark" title="Acquistare cosmetici Giapponesi online: tre segreti di bellezza per una pelle eterea">Acquistare cosmetici Giapponesi online: tre segreti di bellezza per una pelle eterea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/21/conoscere-ragazze-online-5-segreti-ti-cambiano-la-vita/" rel="bookmark" title="Conoscere ragazze online? 5 segreti che ti cambiano la vita"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/DA53932C-C167-4CBC-889B-7D71B05EF05D-180x135.jpeg" alt="" title="Conoscere ragazze online? 5 segreti che ti cambiano la vita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/21/conoscere-ragazze-online-5-segreti-ti-cambiano-la-vita/" rel="bookmark" title="Conoscere ragazze online? 5 segreti che ti cambiano la vita">Conoscere ragazze online? 5 segreti che ti cambiano la vita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_601c28ef99dd9" data-td_block_id="td_uid_4_601c28ef99dd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_601c28ef99dd9" data-td_block_id="td_uid_4_601c28ef99dd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-704"><a href="https://www.ecodiparma.it/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_601c28ef9d10e = new tdBlock();
block_td_uid_5_601c28ef9d10e.id = "td_uid_5_601c28ef9d10e";
block_td_uid_5_601c28ef9d10e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3282096351 td_uid_5_601c28ef9d10e_rand"}';
block_td_uid_5_601c28ef9d10e.td_column_number = "3";
block_td_uid_5_601c28ef9d10e.block_type = "td_block_mega_menu";
block_td_uid_5_601c28ef9d10e.post_count = "5";
block_td_uid_5_601c28ef9d10e.found_posts = "1844";
block_td_uid_5_601c28ef9d10e.header_color = "";
block_td_uid_5_601c28ef9d10e.ajax_pagination_infinite_stop = "";
block_td_uid_5_601c28ef9d10e.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_5_601c28ef9d10e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3282096351 td_uid_5_601c28ef9d10e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_601c28ef9d10e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/12/23/fidenza-danneggiati-gli-addobbi-natale-denunciati-tre-minorenni/" rel="bookmark" title="Fidenza – Danneggiati gli addobbi di Natale, denunciati tre minorenni"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/12/fidenza-180x135.png" alt="" title="Fidenza – Danneggiati gli addobbi di Natale, denunciati tre minorenni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/12/23/fidenza-danneggiati-gli-addobbi-natale-denunciati-tre-minorenni/" rel="bookmark" title="Fidenza – Danneggiati gli addobbi di Natale, denunciati tre minorenni">Fidenza – Danneggiati gli addobbi di Natale, denunciati tre minorenni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/07/02/albareto-si-schianta-lultraleggero-pilota-illeso-grazie-agli-alberi/" rel="bookmark" title="Albareto: si schianta con l&#8217;ultraleggero, pilota illeso grazie agli alberi"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2017/05/vigili-del-fuoco-jeep-mb-580x300-180x135.jpg" alt="" title="Albareto: si schianta con l&#8217;ultraleggero, pilota illeso grazie agli alberi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/07/02/albareto-si-schianta-lultraleggero-pilota-illeso-grazie-agli-alberi/" rel="bookmark" title="Albareto: si schianta con l&#8217;ultraleggero, pilota illeso grazie agli alberi">Albareto: si schianta con l&#8217;ultraleggero, pilota illeso grazie agli alberi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/30/scomparse-nelle-marche-due-ragazze-17enni-fidenza/" rel="bookmark" title="Scomparse nelle Marche due ragazze 17enni di Fidenza"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/06/Gaia-Maria-Perasso-e-Gaia-Fiorentini-180x135.jpg" alt="" title="Scomparse nelle Marche due ragazze 17enni di Fidenza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/30/scomparse-nelle-marche-due-ragazze-17enni-fidenza/" rel="bookmark" title="Scomparse nelle Marche due ragazze 17enni di Fidenza">Scomparse nelle Marche due ragazze 17enni di Fidenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/29/unione-pedemontana-bianchi-presidente-progetti/" rel="bookmark" title="Unione Pedemontana, Bianchi nuovo presidente: ecco i progetti"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/06/unnamed-file-28-180x135.jpg" alt="" title="Unione Pedemontana, Bianchi nuovo presidente: ecco i progetti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/29/unione-pedemontana-bianchi-presidente-progetti/" rel="bookmark" title="Unione Pedemontana, Bianchi nuovo presidente: ecco i progetti">Unione Pedemontana, Bianchi nuovo presidente: ecco i progetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/29/borgotaro-domenica-5-000-evacuati-recuperare-la-bomba-nel-taro-le-istruzioni/" rel="bookmark" title="Borgotaro: domenica 5.000 evacuati per recuperare la bomba nel Taro, ecco le istruzioni"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/06/area-bomba-180x135.png" alt="" title="Borgotaro: domenica 5.000 evacuati per recuperare la bomba nel Taro, ecco le istruzioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/29/borgotaro-domenica-5-000-evacuati-recuperare-la-bomba-nel-taro-le-istruzioni/" rel="bookmark" title="Borgotaro: domenica 5.000 evacuati per recuperare la bomba nel Taro, ecco le istruzioni">Borgotaro: domenica 5.000 evacuati per recuperare la bomba nel Taro, ecco le istruzioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_601c28ef9d10e" data-td_block_id="td_uid_5_601c28ef9d10e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_601c28ef9d10e" data-td_block_id="td_uid_5_601c28ef9d10e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-703"><a href="https://www.ecodiparma.it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_601c28ef9fdc9 = new tdBlock();
block_td_uid_6_601c28ef9fdc9.id = "td_uid_6_601c28ef9fdc9";
block_td_uid_6_601c28ef9fdc9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1550221467 td_uid_6_601c28ef9fdc9_rand"}';
block_td_uid_6_601c28ef9fdc9.td_column_number = "3";
block_td_uid_6_601c28ef9fdc9.block_type = "td_block_mega_menu";
block_td_uid_6_601c28ef9fdc9.post_count = "5";
block_td_uid_6_601c28ef9fdc9.found_posts = "1498";
block_td_uid_6_601c28ef9fdc9.header_color = "";
block_td_uid_6_601c28ef9fdc9.ajax_pagination_infinite_stop = "";
block_td_uid_6_601c28ef9fdc9.max_num_pages = "300";
tdBlocksArray.push(block_td_uid_6_601c28ef9fdc9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1550221467 td_uid_6_601c28ef9fdc9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_601c28ef9fdc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/parma-man-zagaritis-zirkzee-gruppo-coeso-qualita-ce-salvarsi/" rel="bookmark" title="Parma, ecco Man, Zagaritis e Zirkzee: &#8220;Gruppo coeso e di qualità. C&#8217;è tutto per salvarsi&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/ZMZ-21-180x135.jpg" alt="" title="Parma, ecco Man, Zagaritis e Zirkzee: &#8220;Gruppo coeso e di qualità. C&#8217;è tutto per salvarsi&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/parma-man-zagaritis-zirkzee-gruppo-coeso-qualita-ce-salvarsi/" rel="bookmark" title="Parma, ecco Man, Zagaritis e Zirkzee: &#8220;Gruppo coeso e di qualità. C&#8217;è tutto per salvarsi&#8221;">Parma, ecco Man, Zagaritis e Zirkzee: &#8220;Gruppo coeso e di qualità. C&#8217;è tutto per salvarsi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/03/lucarelli-suona-la-carica-mercato-importante-condiviso-la-salvezza-alla-portata/" rel="bookmark" title="Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/baniconti-2-180x135.jpg" alt="" title="Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/03/lucarelli-suona-la-carica-mercato-importante-condiviso-la-salvezza-alla-portata/" rel="bookmark" title="Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;">Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/03/andrea-conti-mattia-bani-le-prime-parole-crociate/" rel="bookmark" title="Ecco Andrea Conti e Mattia Bani: le loro prime parole crociate"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/baniconti-9-180x135.jpg" alt="" title="Ecco Andrea Conti e Mattia Bani: le loro prime parole crociate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/03/andrea-conti-mattia-bani-le-prime-parole-crociate/" rel="bookmark" title="Ecco Andrea Conti e Mattia Bani: le loro prime parole crociate">Ecco Andrea Conti e Mattia Bani: le loro prime parole crociate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/01/mercato-dinverno-al-gong-zirkzee-bani-colpi-del-parma/" rel="bookmark" title="Mercato d’inverno al gong: da Zirkzee a Bani, i colpi del Parma"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/EBE6BCF7-0C99-43AA-8929-AD4A52531416-180x135.jpeg" alt="" title="Mercato d’inverno al gong: da Zirkzee a Bani, i colpi del Parma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/01/mercato-dinverno-al-gong-zirkzee-bani-colpi-del-parma/" rel="bookmark" title="Mercato d’inverno al gong: da Zirkzee a Bani, i colpi del Parma">Mercato d’inverno al gong: da Zirkzee a Bani, i colpi del Parma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/01/cordinamento-striglia-giocatori-quella-maglia-dovete-sudarla/" rel="bookmark" title="Il Cordinamento striglia i giocatori: &#8220;Quella maglia dovete sudarla&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/163959183-5ac86f1b-d70c-4d4e-8439-fc596511ffed-180x135.jpg" alt="" title="Il Cordinamento striglia i giocatori: &#8220;Quella maglia dovete sudarla&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/01/cordinamento-striglia-giocatori-quella-maglia-dovete-sudarla/" rel="bookmark" title="Il Cordinamento striglia i giocatori: &#8220;Quella maglia dovete sudarla&#8221;">Il Cordinamento striglia i giocatori: &#8220;Quella maglia dovete sudarla&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_601c28ef9fdc9" data-td_block_id="td_uid_6_601c28ef9fdc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_601c28ef9fdc9" data-td_block_id="td_uid_6_601c28ef9fdc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10106"><a href="https://www.ecodiparma.it/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-886"><a href="https://www.ecodiparma.it/cittadini-informati/">Cittadini informati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887"><a href="https://www.ecodiparma.it/lettere-e-opinioni/">Lettere e Opinioni</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.ecodiparma.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-67936" class="post-67936 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-top-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.ecodiparma.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" itemprop="url" href="https://www.ecodiparma.it/cronaca/"><span itemprop="title">Cronaca</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "I Nas sequestrano 12 kg di carne di cavallo in una macelleria"><meta itemprop="url" content = "https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/">I Nas sequestrano 12 kg di carne di cavallo in una macelleria</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ecodiparma.it/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ecodiparma.it/top-news/">TOP NEWS</a></li></ul>
            <header>
                <h1 class="entry-title">I Nas sequestrano 12 kg di carne di cavallo in una macelleria</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Di <a href="https://www.ecodiparma.it/author/ecoadm16/">Redazione</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T10:46:20+00:00" >4 febbraio 2021</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67936">68</span></div>                    <div class="td-post-comments"><a href="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodiparma.it%2F2021%2F02%2F04%2Fnas-sequestrano-12-kg-carne-cavallo-macelleria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Nas+sequestrano+12+kg+di+carne+di+cavallo+in+una+macelleria&url=https%3A%2F%2Fwww.ecodiparma.it%2F2021%2F02%2F04%2Fnas-sequestrano-12-kg-carne-cavallo-macelleria%2F&via=L%26%23039%3Beco+di+Parma"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/&amp;media=https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <div class="td-a-rec td-a-rec-id-content_top "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><p>I carabinieri del Nas di Parma hanno controllato alcune macellerie della città per assicurare il rispetto delle norme igienico-sanitarie ed amministrative e quelle concernenti l’osservanza delle norme anti-Covid. In una macelleria hanno accertato irregolarità.</p>
<p>Nel corso dei controlli, i militari hanno sequestrato<strong> 12 chili di tranci di carne di cavallo, confezionati sotto vuoto, privi di qualsiasi informazione di rintracciabilità (indicazioni relative a alla provenienza, data di confezionamento).</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><p>La carne è stata sequestrata mentre <strong>al legale responsabile della citata attività, un 48enne residente a Reggio Emilia, sono state comminate sanzioni per 2.400 euro. Il valore commerciale dei prodotti alimentari sequestrati ammonta a 200 euro.</strong></p>
<div class="banner middle-board first"></div>
<div id="quads-ad2202" class="quads-location quads-ad2202"></div>
<div class="td-a-rec td-a-rec-id-content_bottom "><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3501");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodiparma.it%2F2021%2F02%2F04%2Fnas-sequestrano-12-kg-carne-cavallo-macelleria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Nas+sequestrano+12+kg+di+carne+di+cavallo+in+una+macelleria&url=https%3A%2F%2Fwww.ecodiparma.it%2F2021%2F02%2F04%2Fnas-sequestrano-12-kg-carne-cavallo-macelleria%2F&via=L%26%23039%3Beco+di+Parma"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/&amp;media=https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" data-text="I Nas sequestrano 12 kg di carne di cavallo in una macelleria" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ecodiparma.it/2021/02/03/lucarelli-suona-la-carica-mercato-importante-condiviso-la-salvezza-alla-portata/">Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ecodiparma.it/2021/02/04/rapina-picchia-padre-arrestato-30enne/">Rapina e picchia il padre: arrestato 30enne</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ecodiparma.it/author/ecoadm16/"><img alt='' src='https://secure.gravatar.com/avatar/5c4b735cca306b87e0feb0672a95de43?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c4b735cca306b87e0feb0672a95de43?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ecodiparma.it/author/ecoadm16/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-02-04T10:46:20+00:00"><meta itemprop="dateModified" content="2021-02-04T10:46:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ecodiparma.it/wp-content/uploads/logo-1.png"></span><meta itemprop="name" content="L&#039;eco di Parma"></span><meta itemprop="headline " content="I Nas sequestrano 12 kg di carne di cavallo in una macelleria"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300.jpg"><meta itemprop="width" content="224"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_7_601c28efa6163 = new tdBlock();
block_td_uid_7_601c28efa6163.id = "td_uid_7_601c28efa6163";
block_td_uid_7_601c28efa6163.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3654028329 td_uid_7_601c28efa6163_rand","td_column_number":3,"live_filter_cur_post_id":67936,"live_filter_cur_post_author":"4"}';
block_td_uid_7_601c28efa6163.td_column_number = "3";
block_td_uid_7_601c28efa6163.block_type = "td_block_related_posts";
block_td_uid_7_601c28efa6163.post_count = "6";
block_td_uid_7_601c28efa6163.found_posts = "17564";
block_td_uid_7_601c28efa6163.header_color = "";
block_td_uid_7_601c28efa6163.ajax_pagination_infinite_stop = "";
block_td_uid_7_601c28efa6163.max_num_pages = "2928";
tdBlocksArray.push(block_td_uid_7_601c28efa6163);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3654028329 td_uid_7_601c28efa6163_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_601c28efa6e6a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_601c28efa6163" href="#">ARTICOLI CORRELATI</a><a id="td_uid_9_601c28efa6ebb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_601c28efa6163" href="#">ALTRI ARTICOLI DELLO STESSO AUTORE</a></h4><div id=td_uid_7_601c28efa6163 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/parma-man-zagaritis-zirkzee-gruppo-coeso-qualita-ce-salvarsi/" rel="bookmark" title="Parma, ecco Man, Zagaritis e Zirkzee: &#8220;Gruppo coeso e di qualità. C&#8217;è tutto per salvarsi&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/ZMZ-21-238x178.jpg" alt="" title="Parma, ecco Man, Zagaritis e Zirkzee: &#8220;Gruppo coeso e di qualità. C&#8217;è tutto per salvarsi&#8221;"/></a></div>                <a href="https://www.ecodiparma.it/primo-piano/" class="td-post-category">Primo Piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/parma-man-zagaritis-zirkzee-gruppo-coeso-qualita-ce-salvarsi/" rel="bookmark" title="Parma, ecco Man, Zagaritis e Zirkzee: &#8220;Gruppo coeso e di qualità. C&#8217;è tutto per salvarsi&#8221;">Parma, ecco Man, Zagaritis e Zirkzee: &#8220;Gruppo coeso e di qualità. C&#8217;è tutto per salvarsi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/via-tamponi-test-sierologici-rapidi-farmacia/" rel="bookmark" title="Via a tamponi e test sierologici rapidi in farmacia"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/test-sierologico-1200-675-238x178.jpg" alt="" title="Via a tamponi e test sierologici rapidi in farmacia"/></a></div>                <a href="https://www.ecodiparma.it/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/via-tamponi-test-sierologici-rapidi-farmacia/" rel="bookmark" title="Via a tamponi e test sierologici rapidi in farmacia">Via a tamponi e test sierologici rapidi in farmacia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/furti-rapine-raffica-arrestato/" rel="bookmark" title="Furti e rapine a raffica: arrestato"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/358F61BF-1BA0-403A-AD3C-C916FF0FA61A-238x178.jpeg" alt="" title="Furti e rapine a raffica: arrestato"/></a></div>                <a href="https://www.ecodiparma.it/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/furti-rapine-raffica-arrestato/" rel="bookmark" title="Furti e rapine a raffica: arrestato">Furti e rapine a raffica: arrestato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/rapina-picchia-padre-arrestato-30enne/" rel="bookmark" title="Rapina e picchia il padre: arrestato 30enne"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/foto2-1-238x178.jpg" alt="" title="Rapina e picchia il padre: arrestato 30enne"/></a></div>                <a href="https://www.ecodiparma.it/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/rapina-picchia-padre-arrestato-30enne/" rel="bookmark" title="Rapina e picchia il padre: arrestato 30enne">Rapina e picchia il padre: arrestato 30enne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" rel="bookmark" title="I Nas sequestrano 12 kg di carne di cavallo in una macelleria"><img width="224" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/Foto-controllo-macelleria-NAS-carabinieri-reggio-emilia-224x300-224x178.jpg" alt="" title="I Nas sequestrano 12 kg di carne di cavallo in una macelleria"/></a></div>                <a href="https://www.ecodiparma.it/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/" rel="bookmark" title="I Nas sequestrano 12 kg di carne di cavallo in una macelleria">I Nas sequestrano 12 kg di carne di cavallo in una macelleria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2021/02/03/lucarelli-suona-la-carica-mercato-importante-condiviso-la-salvezza-alla-portata/" rel="bookmark" title="Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2021/02/baniconti-2-238x178.jpg" alt="" title="Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;"/></a></div>                <a href="https://www.ecodiparma.it/primo-piano/" class="td-post-category">Primo Piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2021/02/03/lucarelli-suona-la-carica-mercato-importante-condiviso-la-salvezza-alla-portata/" rel="bookmark" title="Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;">Lucarelli suona la carica: &#8220;Mercato importante e condiviso. La salvezza è alla portata&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_601c28efa6163" data-td_block_id="td_uid_7_601c28efa6163"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_601c28efa6163" data-td_block_id="td_uid_7_601c28efa6163"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>Nessun commetno</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia una risposta: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/04/nas-sequestrano-12-kg-carne-cavallo-macelleria/#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="https://www.ecodiparma.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_828569440" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeEBBcTAAAAAHayagnGmMCBFhX977pCxMUHcO6g" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='67936' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><br>

<ins data-revive-zoneid="3497" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><aside class="widget widget_text">			<div class="textwidget"><BR>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">
<ins data-revive-zoneid="3498" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>TAG</span></div><div class="tagcloud"><a href='https://www.ecodiparma.it/tag/118/' class='tag-link-1210 tag-link-position-1' title='40 argomenti' style='font-size: 8pt;'>118</a>
<a href='https://www.ecodiparma.it/tag/busseto/' class='tag-link-615 tag-link-position-2' title='41 argomenti' style='font-size: 8.1007194244604pt;'>Busseto</a>
<a href='https://www.ecodiparma.it/tag/calcio/' class='tag-link-816 tag-link-position-3' title='65 argomenti' style='font-size: 10.115107913669pt;'>calcio</a>
<a href='https://www.ecodiparma.it/tag/calciomercato/' class='tag-link-2069 tag-link-position-4' title='41 argomenti' style='font-size: 8.1007194244604pt;'>calciomercato</a>
<a href='https://www.ecodiparma.it/tag/carabinieri/' class='tag-link-75 tag-link-position-5' title='183 argomenti' style='font-size: 14.546762589928pt;'>Carabinieri</a>
<a href='https://www.ecodiparma.it/tag/citta-di-parma/' class='tag-link-1170 tag-link-position-6' title='118 argomenti' style='font-size: 12.73381294964pt;'>città di parma</a>
<a href='https://www.ecodiparma.it/tag/collecchio/' class='tag-link-114 tag-link-position-7' title='57 argomenti' style='font-size: 9.5107913669065pt;'>Collecchio</a>
<a href='https://www.ecodiparma.it/tag/colorno/' class='tag-link-793 tag-link-position-8' title='45 argomenti' style='font-size: 8.5035971223022pt;'>Colorno</a>
<a href='https://www.ecodiparma.it/tag/comune-di-parma/' class='tag-link-199 tag-link-position-9' title='201 argomenti' style='font-size: 15.05035971223pt;'>Comune di Parma</a>
<a href='https://www.ecodiparma.it/tag/emilia-romagna/' class='tag-link-109 tag-link-position-10' title='46 argomenti' style='font-size: 8.6043165467626pt;'>Emilia Romagna</a>
<a href='https://www.ecodiparma.it/tag/eventi/' class='tag-link-980 tag-link-position-11' title='137 argomenti' style='font-size: 13.338129496403pt;'>eventi</a>
<a href='https://www.ecodiparma.it/tag/fabio-rainieri/' class='tag-link-186 tag-link-position-12' title='42 argomenti' style='font-size: 8.2014388489209pt;'>Fabio Rainieri</a>
<a href='https://www.ecodiparma.it/tag/federico-pizzarotti/' class='tag-link-390 tag-link-position-13' title='95 argomenti' style='font-size: 11.726618705036pt;'>Federico Pizzarotti</a>
<a href='https://www.ecodiparma.it/tag/felino/' class='tag-link-115 tag-link-position-14' title='44 argomenti' style='font-size: 8.4028776978417pt;'>Felino</a>
<a href='https://www.ecodiparma.it/tag/fidenza/' class='tag-link-179 tag-link-position-15' title='120 argomenti' style='font-size: 12.73381294964pt;'>Fidenza</a>
<a href='https://www.ecodiparma.it/tag/furto/' class='tag-link-87 tag-link-position-16' title='91 argomenti' style='font-size: 11.525179856115pt;'>furto</a>
<a href='https://www.ecodiparma.it/tag/incidente/' class='tag-link-167 tag-link-position-17' title='60 argomenti' style='font-size: 9.8129496402878pt;'>incidente</a>
<a href='https://www.ecodiparma.it/tag/incidente-stradale/' class='tag-link-470 tag-link-position-18' title='71 argomenti' style='font-size: 10.517985611511pt;'>incidente stradale</a>
<a href='https://www.ecodiparma.it/tag/lega-nord/' class='tag-link-187 tag-link-position-19' title='75 argomenti' style='font-size: 10.719424460432pt;'>Lega Nord</a>
<a href='https://www.ecodiparma.it/tag/ospedale-maggiore/' class='tag-link-200 tag-link-position-20' title='95 argomenti' style='font-size: 11.726618705036pt;'>Ospedale Maggiore</a>
<a href='https://www.ecodiparma.it/tag/parma/' class='tag-link-90 tag-link-position-21' title='1.003 argomenti' style='font-size: 22pt;'>Parma</a>
<a href='https://www.ecodiparma.it/tag/parma-calcio/' class='tag-link-66 tag-link-position-22' title='208 argomenti' style='font-size: 15.151079136691pt;'>parma calcio</a>
<a href='https://www.ecodiparma.it/tag/parma-citta/' class='tag-link-1179 tag-link-position-23' title='275 argomenti' style='font-size: 16.359712230216pt;'>parma città</a>
<a href='https://www.ecodiparma.it/tag/polizia/' class='tag-link-220 tag-link-position-24' title='120 argomenti' style='font-size: 12.73381294964pt;'>polizia</a>
<a href='https://www.ecodiparma.it/tag/polizia-municipale/' class='tag-link-119 tag-link-position-25' title='133 argomenti' style='font-size: 13.237410071942pt;'>Polizia municipale</a>
<a href='https://www.ecodiparma.it/tag/pronto-soccorso/' class='tag-link-292 tag-link-position-26' title='42 argomenti' style='font-size: 8.2014388489209pt;'>pronto soccorso</a>
<a href='https://www.ecodiparma.it/tag/protezione-civile/' class='tag-link-875 tag-link-position-27' title='41 argomenti' style='font-size: 8.1007194244604pt;'>Protezione civile</a>
<a href='https://www.ecodiparma.it/tag/provincia/' class='tag-link-979 tag-link-position-28' title='86 argomenti' style='font-size: 11.323741007194pt;'>provincia</a>
<a href='https://www.ecodiparma.it/tag/provincia-di-parma/' class='tag-link-1597 tag-link-position-29' title='41 argomenti' style='font-size: 8.1007194244604pt;'>Provincia di Parma</a>
<a href='https://www.ecodiparma.it/tag/questura-di-parma/' class='tag-link-2131 tag-link-position-30' title='40 argomenti' style='font-size: 8pt;'>Questura di Parma</a>
<a href='https://www.ecodiparma.it/tag/regione/' class='tag-link-110 tag-link-position-31' title='80 argomenti' style='font-size: 11.021582733813pt;'>regione</a>
<a href='https://www.ecodiparma.it/tag/regione-emilia-romagna/' class='tag-link-151 tag-link-position-32' title='52 argomenti' style='font-size: 9.1079136690647pt;'>Regione Emilia Romagna</a>
<a href='https://www.ecodiparma.it/tag/roberto-daversa/' class='tag-link-547 tag-link-position-33' title='49 argomenti' style='font-size: 8.9064748201439pt;'>Roberto D&#039;Aversa</a>
<a href='https://www.ecodiparma.it/tag/sala-baganza/' class='tag-link-117 tag-link-position-34' title='53 argomenti' style='font-size: 9.2086330935252pt;'>Sala Baganza</a>
<a href='https://www.ecodiparma.it/tag/salsomaggiore/' class='tag-link-718 tag-link-position-35' title='51 argomenti' style='font-size: 9.1079136690647pt;'>salsomaggiore</a>
<a href='https://www.ecodiparma.it/tag/serie-b/' class='tag-link-216 tag-link-position-36' title='145 argomenti' style='font-size: 13.539568345324pt;'>Serie B</a>
<a href='https://www.ecodiparma.it/tag/siccita/' class='tag-link-366 tag-link-position-37' title='48 argomenti' style='font-size: 8.8057553956835pt;'>siccità</a>
<a href='https://www.ecodiparma.it/tag/sicurezza/' class='tag-link-120 tag-link-position-38' title='65 argomenti' style='font-size: 10.115107913669pt;'>sicurezza</a>
<a href='https://www.ecodiparma.it/tag/sport/' class='tag-link-647 tag-link-position-39' title='47 argomenti' style='font-size: 8.705035971223pt;'>sport</a>
<a href='https://www.ecodiparma.it/tag/traversetolo/' class='tag-link-118 tag-link-position-40' title='44 argomenti' style='font-size: 8.4028776978417pt;'>Traversetolo</a>
<a href='https://www.ecodiparma.it/tag/tribunale-di-parma/' class='tag-link-129 tag-link-position-41' title='74 argomenti' style='font-size: 10.719424460432pt;'>tribunale di Parma</a>
<a href='https://www.ecodiparma.it/tag/universita-di-parma/' class='tag-link-135 tag-link-position-42' title='79 argomenti' style='font-size: 10.920863309353pt;'>Università di Parma</a>
<a href='https://www.ecodiparma.it/tag/viabilita/' class='tag-link-434 tag-link-position-43' title='46 argomenti' style='font-size: 8.6043165467626pt;'>viabilità</a>
<a href='https://www.ecodiparma.it/tag/vigili-del-fuoco/' class='tag-link-401 tag-link-position-44' title='62 argomenti' style='font-size: 9.9136690647482pt;'>vigili del fuoco</a>
<a href='https://www.ecodiparma.it/tag/zebre-rugby/' class='tag-link-259 tag-link-position-45' title='40 argomenti' style='font-size: 8pt;'>Zebre Rugby</a></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_1646975430 td_uid_10_601c28efaac11_rand"><h4 class="block-title"><span>Seguici sui social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/#" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/#" target="_blank">Segui</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/#" target="_blank">Iscriviti</a></span></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer Ecodiparma -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ecodiparma.it/"><img src="https://www.ecodiparma.it/wp-content/uploads/logo_white.png" alt=""/></a></div><div class="footer-text-wrap">Ecodiparma Quotidiano indipendente On Line<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ecodiparma.it">redazione@ecodiparma.it</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Ecodiparma/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ecodiparma" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div><aside class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="3499" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ecodiparma&NODW=yes&P=4" async="async"></script>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
					</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ecodiparma.it/cronaca/">Cronaca<span class="td-cat-no">6535</span></a></li><li><a href="https://www.ecodiparma.it/agenda/">Agenda<span class="td-cat-no">1928</span></a></li><li><a href="https://www.ecodiparma.it/provincia/">Provincia<span class="td-cat-no">1844</span></a></li><li><a href="https://www.ecodiparma.it/politica/">Politica<span class="td-cat-no">1740</span></a></li><li><a href="https://www.ecodiparma.it/sport/">Sport<span class="td-cat-no">1498</span></a></li><li><a href="https://www.ecodiparma.it/cittadini-informati/">Cittadini informati<span class="td-cat-no">1409</span></a></li><li><a href="https://www.ecodiparma.it/economia/">Economia<span class="td-cat-no">1121</span></a></li></ul></div> <!-- ./block -->		</div>
	</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    Copyright &copy; 2017  Quotidiano online sviluppato da <a href="https://www.diple.it" target="_blank">Diple web agency parma</a>.                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class=""><li id="menu-item-859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-859"><a href="https://www.ecodiparma.it/cookies/">Cookies</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-860"><a href="https://www.ecodiparma.it/note-legali/">Note Legali</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-861"><a href="https://www.ecodiparma.it/informativa-privacy/">Informativa Privacy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.5 (rara)
        Deploy mode: deploy
        
        uid: 601c28efb5d63
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_9 .meta-info {
    margin-bottom: 0px;
}

.td_module_9 .entry-title {
    font-size: 13px;
    line-height: 14px;
    font-weight: bold;
    margin: 0px 0px 0px 0px;
}
</style>

<link rel='stylesheet' id='gglcptch-css'  href='https://www.ecodiparma.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.40' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ecodiparma.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ecodiparma.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecodiparma.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ecodiparma.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeEBBcTAAAAAHayagnGmMCBFhX977pCxMUHcO6g","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/google-captcha/js/script.js?ver=1.40'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ecodiparma.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ecodiparma.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
