<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori - L&#039;eco di Parma</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ecodiparma.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ecodiparma.it/wp-content/uploads/2020/10/DB671B13-75F6-40C0-BE5A-F3E53DF6FBDC.jpeg" /><meta name="author" content="Redazione">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori - L&#039;eco di Parma" />
<meta property="og:description" content="I finanzieri del Comando Provinciale di Parma hanno eseguito nei giorni scorsi un provvedimento di confisca di oltre 1,4 milioni di euro nei confronti di due imprenditori arrestati per frode fiscale dalle Fiamme Gialle di Parma nel 2018, dopo una breve latitanza in Svizzera. Un&#8217;operazione di servizio svolta nel 2018, sotto la direzione della locale Procura della Repubblica, che ha permesso" />
<meta property="og:url" content="https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/" />
<meta property="og:site_name" content="L&#039;eco di Parma" />
<meta property="article:publisher" content="https://www.facebook.com/LEco-di-Parma-1245295482153853/?fref=ts" />
<meta property="article:section" content="TOP NEWS" />
<meta property="article:published_time" content="2020-10-22T15:02:03+02:00" />
<meta property="og:image" content="https://www.ecodiparma.it/wp-content/uploads/2020/10/DB671B13-75F6-40C0-BE5A-F3E53DF6FBDC.jpeg" />
<meta property="og:image:secure_url" content="https://www.ecodiparma.it/wp-content/uploads/2020/10/DB671B13-75F6-40C0-BE5A-F3E53DF6FBDC.jpeg" />
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I finanzieri del Comando Provinciale di Parma hanno eseguito nei giorni scorsi un provvedimento di confisca di oltre 1,4 milioni di euro nei confronti di due imprenditori arrestati per frode fiscale dalle Fiamme Gialle di Parma nel 2018, dopo una breve latitanza in Svizzera. Un&#8217;operazione di servizio svolta nel 2018, sotto la direzione della locale Procura della Repubblica, che ha permesso " />
<meta name="twitter:title" content="La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori - L&#039;eco di Parma" />
<meta name="twitter:site" content="@ecodiparma" />
<meta name="twitter:image" content="https://www.ecodiparma.it/wp-content/uploads/2020/10/DB671B13-75F6-40C0-BE5A-F3E53DF6FBDC.jpeg" />
<meta name="twitter:creator" content="@ecodiparma" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ecodiparma.it\/","name":"L&#039;eco di Parma","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecodiparma.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;eco di Parma &raquo; Feed" href="https://www.ecodiparma.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;eco di Parma &raquo; Feed dei commenti" href="https://www.ecodiparma.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;eco di Parma &raquo; La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori Feed dei commenti" href="https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-73024215-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-73024215-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ecodiparma.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ecodiparma.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.ecodiparma.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.ecodiparma.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.ecodiparma.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='youtube-live-css'  href='https://www.ecodiparma.it/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ecodiparma.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ecodiparma.it/wp-content/themes/Newsmag/style.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ecodiparma.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"4L_Nexh2hAERm","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.ecodiparma.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"https:\/\/www.ecodiparma.it\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"https:\/\/www.ecodiparma.it\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.7.18'></script>
<link rel='https://api.w.org/' href='https://www.ecodiparma.it/wp-json/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel='shortlink' href='https://www.ecodiparma.it/?p=66211' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecodiparma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodiparma.it%2F2020%2F10%2F22%2Fla-guardia-finanza-confisca-14-milioni-euro-due-imprenditori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecodiparma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecodiparma.it%2F2020%2F10%2F22%2Fla-guardia-finanza-confisca-14-milioni-euro-due-imprenditori%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ecodiparma.it/?wordfence_lh=1&hid=CA665E78876DBCD90CC7863E0D8181B4');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ecodiparma.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.ecodiparma.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5";
var td_get_template_directory_uri="https:\/\/www.ecodiparma.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Nome utente o password non corretta";
var td_email_user_incorrect="Email o nome utente non corretti";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente";
var td_magnific_popup_translation_tNext="Successivo";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto del'indirizzo %url% non pu\u00f2 essere caricato";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99901313-1', 'auto', 'clientTracker');
  ga('clientTracker.send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-66211 single-format-standard la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Chiudi</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-116"><a href="https://www.ecodiparma.it/">News</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://www.ecodiparma.it/politica/">Politica</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="https://www.ecodiparma.it/cronaca/">Cronaca</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="https://www.ecodiparma.it/economia/">Economia</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://www.ecodiparma.it/cultura/">Cultura</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://www.ecodiparma.it/provincia/">Provincia</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="https://www.ecodiparma.it/sport/">Sport</a></li>
<li id="menu-item-10106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10106"><a href="https://www.ecodiparma.it/agenda/">Agenda</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-886"><a href="https://www.ecodiparma.it/cittadini-informati/">Cittadini informati</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="https://www.ecodiparma.it/lettere-e-opinioni/">Lettere e Opinioni</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">gio-22-10-2020</div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98"><a href="https://www.ecodiparma.it/contatti/">Contatta La Redazione</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Ecodiparma/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ecodiparma" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="https://www.ecodiparma.it/">
        <img class="td-retina-data" data-retina="https://www.ecodiparma.it/wp-content/uploads/logo-1.png" src="https://www.ecodiparma.it/wp-content/uploads/logo-1.png" alt=""/>
    </a>
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ecodiparma.it/">
			<img class="td-retina-data" data-retina="https://www.ecodiparma.it/wp-content/uploads/logo_white.png" src="https://www.ecodiparma.it/wp-content/uploads/logo_white.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ecodiparma.it/">
			<img class="td-retina-data" data-retina="https://www.ecodiparma.it/wp-content/uploads/logo-1.png" src="https://www.ecodiparma.it/wp-content/uploads/logo-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-116"><a href="https://www.ecodiparma.it/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-705"><a href="https://www.ecodiparma.it/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f920051a0ff4 = new tdBlock();
block_td_uid_1_5f920051a0ff4.id = "td_uid_1_5f920051a0ff4";
block_td_uid_1_5f920051a0ff4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3125605006 td_uid_1_5f920051a0ff4_rand"}';
block_td_uid_1_5f920051a0ff4.td_column_number = "3";
block_td_uid_1_5f920051a0ff4.block_type = "td_block_mega_menu";
block_td_uid_1_5f920051a0ff4.post_count = "5";
block_td_uid_1_5f920051a0ff4.found_posts = "1702";
block_td_uid_1_5f920051a0ff4.header_color = "";
block_td_uid_1_5f920051a0ff4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f920051a0ff4.max_num_pages = "341";
tdBlocksArray.push(block_td_uid_1_5f920051a0ff4);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3125605006 td_uid_1_5f920051a0ff4_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5f920051a0ff4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/07/02/enac-smentisce-comune-nessun-parere-mall-baganzola-non-poteva-autorizzato/" rel="bookmark" title="Enac smentisce Comune: da noi nessun parere, il Mall di Baganzola non poteva essere autorizzato"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/02/Mall-Baganzola-Shopping-District-Pizzarotti-Spa-180x135.jpg" alt="" title="Enac smentisce Comune: da noi nessun parere, il Mall di Baganzola non poteva essere autorizzato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/07/02/enac-smentisce-comune-nessun-parere-mall-baganzola-non-poteva-autorizzato/" rel="bookmark" title="Enac smentisce Comune: da noi nessun parere, il Mall di Baganzola non poteva essere autorizzato">Enac smentisce Comune: da noi nessun parere, il Mall di Baganzola non poteva essere autorizzato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/30/aeroporto-parma-rischio-comune-risponde-agli-esposti-pezzuto-rilancia/" rel="bookmark" title="Aeroporto di Parma a rischio: il Comune risponde agli esposti, Pezzuto rilancia"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/Parma_airport_parking-180x135.jpg" alt="" title="Aeroporto di Parma a rischio: il Comune risponde agli esposti, Pezzuto rilancia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/30/aeroporto-parma-rischio-comune-risponde-agli-esposti-pezzuto-rilancia/" rel="bookmark" title="Aeroporto di Parma a rischio: il Comune risponde agli esposti, Pezzuto rilancia">Aeroporto di Parma a rischio: il Comune risponde agli esposti, Pezzuto rilancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/29/mall-aeroporto-gibertoni-m5s-scrive-bonaccini-contesta-progetti/" rel="bookmark" title="Mall e aeroporto, Gibertoni (M5S) scrive a Bonaccini e contesta i progetti"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2016/12/gibertoni2-180x135.jpg" alt="" title="Mall e aeroporto, Gibertoni (M5S) scrive a Bonaccini e contesta i progetti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/29/mall-aeroporto-gibertoni-m5s-scrive-bonaccini-contesta-progetti/" rel="bookmark" title="Mall e aeroporto, Gibertoni (M5S) scrive a Bonaccini e contesta i progetti">Mall e aeroporto, Gibertoni (M5S) scrive a Bonaccini e contesta i progetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/28/fidenza-poche-aule-al-berenini-si-va-al-cfp-tagliaferri-fdi-porta-caso-regione/" rel="bookmark" title="Fidenza: poche aule al Berenini, si va al Cfp. Tagliaferri (FdI) porta il caso in Regione"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/06/Giancarlo-Tagliaferri-180x135.jpg" alt="" title="Fidenza: poche aule al Berenini, si va al Cfp. Tagliaferri (FdI) porta il caso in Regione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/28/fidenza-poche-aule-al-berenini-si-va-al-cfp-tagliaferri-fdi-porta-caso-regione/" rel="bookmark" title="Fidenza: poche aule al Berenini, si va al Cfp. Tagliaferri (FdI) porta il caso in Regione">Fidenza: poche aule al Berenini, si va al Cfp. Tagliaferri (FdI) porta il caso in Regione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/27/fusione-sorbolo-mezzani-sindaci-cesari-azzali-sentiti-regione/" rel="bookmark" title="Fusione Sorbolo-Mezzani, i sindaci Cesari e Azzali sentiti in Regione"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/06/unnamed-file-23-180x135.jpg" alt="" title="Fusione Sorbolo-Mezzani, i sindaci Cesari e Azzali sentiti in Regione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/27/fusione-sorbolo-mezzani-sindaci-cesari-azzali-sentiti-regione/" rel="bookmark" title="Fusione Sorbolo-Mezzani, i sindaci Cesari e Azzali sentiti in Regione">Fusione Sorbolo-Mezzani, i sindaci Cesari e Azzali sentiti in Regione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f920051a0ff4" data-td_block_id="td_uid_1_5f920051a0ff4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f920051a0ff4" data-td_block_id="td_uid_1_5f920051a0ff4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-702"><a href="https://www.ecodiparma.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f920051ab52c = new tdBlock();
block_td_uid_2_5f920051ab52c.id = "td_uid_2_5f920051ab52c";
block_td_uid_2_5f920051ab52c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1396304885 td_uid_2_5f920051ab52c_rand"}';
block_td_uid_2_5f920051ab52c.td_column_number = "3";
block_td_uid_2_5f920051ab52c.block_type = "td_block_mega_menu";
block_td_uid_2_5f920051ab52c.post_count = "5";
block_td_uid_2_5f920051ab52c.found_posts = "6121";
block_td_uid_2_5f920051ab52c.header_color = "";
block_td_uid_2_5f920051ab52c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f920051ab52c.max_num_pages = "1225";
tdBlocksArray.push(block_td_uid_2_5f920051ab52c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1396304885 td_uid_2_5f920051ab52c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5f920051ab52c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/22/coronavirus-parma-76-nuovi-contagi-morti-due-uomini-95-85-anni/" rel="bookmark" title="Coronavirus &#8211; A Parma 76 nuovi contagi, morti due uomini di 95 e 85 anni"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/TAMPONE-CORONAVIRUS-COVID-scaled-180x135.jpg" alt="" title="Coronavirus &#8211; A Parma 76 nuovi contagi, morti due uomini di 95 e 85 anni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/22/coronavirus-parma-76-nuovi-contagi-morti-due-uomini-95-85-anni/" rel="bookmark" title="Coronavirus &#8211; A Parma 76 nuovi contagi, morti due uomini di 95 e 85 anni">Coronavirus &#8211; A Parma 76 nuovi contagi, morti due uomini di 95 e 85 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/22/sala-baganza-ritrovati-gioielli-rubati-nelle-abitazioni-nascosti-unauto-rubata/" rel="bookmark" title="Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/664EE946-CD67-4117-89FC-010A4F6643B3-180x135.jpeg" alt="" title="Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/22/sala-baganza-ritrovati-gioielli-rubati-nelle-abitazioni-nascosti-unauto-rubata/" rel="bookmark" title="Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata">Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/07/sfratto-morosita-cose/" rel="bookmark" title="Sfratto per morosità: cos’è?"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/314F98B2-FB4F-473F-BEFE-B9796EBEC90E-180x135.jpeg" alt="" title="Sfratto per morosità: cos’è?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/07/sfratto-morosita-cose/" rel="bookmark" title="Sfratto per morosità: cos’è?">Sfratto per morosità: cos’è?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/09/23/gioiapura-le-commerce-tuoi-regali-intelligenti/" rel="bookmark" title="GioiaPura è l&#8217;e-commerce per i tuoi regali intelligenti"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/09/GioiaPura-770x439_c-180x135.jpg" alt="" title="GioiaPura è l&#8217;e-commerce per i tuoi regali intelligenti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/09/23/gioiapura-le-commerce-tuoi-regali-intelligenti/" rel="bookmark" title="GioiaPura è l&#8217;e-commerce per i tuoi regali intelligenti">GioiaPura è l&#8217;e-commerce per i tuoi regali intelligenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/09/09/scegliere-la-lettiera-piu-adatta-gatto/" rel="bookmark" title="Come scegliere la lettiera più adatta per il tuo gatto"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/08/lettiera_gatti-180x135.jpg" alt="" title="Come scegliere la lettiera più adatta per il tuo gatto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/09/09/scegliere-la-lettiera-piu-adatta-gatto/" rel="bookmark" title="Come scegliere la lettiera più adatta per il tuo gatto">Come scegliere la lettiera più adatta per il tuo gatto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f920051ab52c" data-td_block_id="td_uid_2_5f920051ab52c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f920051ab52c" data-td_block_id="td_uid_2_5f920051ab52c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-706"><a href="https://www.ecodiparma.it/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f920051b395c = new tdBlock();
block_td_uid_3_5f920051b395c.id = "td_uid_3_5f920051b395c";
block_td_uid_3_5f920051b395c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"55","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_592379155 td_uid_3_5f920051b395c_rand"}';
block_td_uid_3_5f920051b395c.td_column_number = "3";
block_td_uid_3_5f920051b395c.block_type = "td_block_mega_menu";
block_td_uid_3_5f920051b395c.post_count = "5";
block_td_uid_3_5f920051b395c.found_posts = "1081";
block_td_uid_3_5f920051b395c.header_color = "";
block_td_uid_3_5f920051b395c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f920051b395c.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_3_5f920051b395c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_592379155 td_uid_3_5f920051b395c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5f920051b395c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/21/parma-1800-euro-costo-pro-capite-linquinamento-sesta-italia/" rel="bookmark" title="Parma, 1800 euro di costo pro capite per l&#8217;inquinamento. E&#8217; sesta in Italia"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/Image-25-180x135.jpg" alt="" title="Parma, 1800 euro di costo pro capite per l&#8217;inquinamento. E&#8217; sesta in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/21/parma-1800-euro-costo-pro-capite-linquinamento-sesta-italia/" rel="bookmark" title="Parma, 1800 euro di costo pro capite per l&#8217;inquinamento. E&#8217; sesta in Italia">Parma, 1800 euro di costo pro capite per l&#8217;inquinamento. E&#8217; sesta in Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/13/macchine-agricole-tipologie-acquistarle-usate/" rel="bookmark" title="Macchine agricole: tipologie e dove acquistarle usate"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/agricolo-usato.jpg-180x135.png" alt="" title="Macchine agricole: tipologie e dove acquistarle usate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/13/macchine-agricole-tipologie-acquistarle-usate/" rel="bookmark" title="Macchine agricole: tipologie e dove acquistarle usate">Macchine agricole: tipologie e dove acquistarle usate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/07/sfratto-morosita-cose/" rel="bookmark" title="Sfratto per morosità: cos’è?"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/314F98B2-FB4F-473F-BEFE-B9796EBEC90E-180x135.jpeg" alt="" title="Sfratto per morosità: cos’è?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/07/sfratto-morosita-cose/" rel="bookmark" title="Sfratto per morosità: cos’è?">Sfratto per morosità: cos’è?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/05/azioni-amazon-lascesa-decennale/" rel="bookmark" title="Azioni Amazon, l’ascesa decennale"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/82B8B3FB-E134-4064-97F5-EB401F293D50-180x135.jpeg" alt="" title="Azioni Amazon, l’ascesa decennale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/05/azioni-amazon-lascesa-decennale/" rel="bookmark" title="Azioni Amazon, l’ascesa decennale">Azioni Amazon, l’ascesa decennale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/09/30/pulire-casa-fondo-robot-lavavetri/" rel="bookmark" title="Pulire casa a fondo: i robot lavavetri"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/09/6107QBRBzNL._AC_SL1000_-180x135.jpg" alt="" title="Pulire casa a fondo: i robot lavavetri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/09/30/pulire-casa-fondo-robot-lavavetri/" rel="bookmark" title="Pulire casa a fondo: i robot lavavetri">Pulire casa a fondo: i robot lavavetri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f920051b395c" data-td_block_id="td_uid_3_5f920051b395c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f920051b395c" data-td_block_id="td_uid_3_5f920051b395c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-708"><a href="https://www.ecodiparma.it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5f920051b9491 = new tdBlock();
block_td_uid_4_5f920051b9491.id = "td_uid_4_5f920051b9491";
block_td_uid_4_5f920051b9491.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2188868093 td_uid_4_5f920051b9491_rand"}';
block_td_uid_4_5f920051b9491.td_column_number = "3";
block_td_uid_4_5f920051b9491.block_type = "td_block_mega_menu";
block_td_uid_4_5f920051b9491.post_count = "5";
block_td_uid_4_5f920051b9491.found_posts = "709";
block_td_uid_4_5f920051b9491.header_color = "";
block_td_uid_4_5f920051b9491.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f920051b9491.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_4_5f920051b9491);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2188868093 td_uid_4_5f920051b9491_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5f920051b9491 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/21/conoscere-ragazze-online-5-segreti-ti-cambiano-la-vita/" rel="bookmark" title="Conoscere ragazze online? 5 segreti che ti cambiano la vita"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/DA53932C-C167-4CBC-889B-7D71B05EF05D-180x135.jpeg" alt="" title="Conoscere ragazze online? 5 segreti che ti cambiano la vita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/21/conoscere-ragazze-online-5-segreti-ti-cambiano-la-vita/" rel="bookmark" title="Conoscere ragazze online? 5 segreti che ti cambiano la vita">Conoscere ragazze online? 5 segreti che ti cambiano la vita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/09/19/profumi-dellautunno-acquistarli-online/" rel="bookmark" title="Profumi dell’autunno: ecco come acquistarli online"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/09/92D4A4E0-4242-4F2A-ACAF-786EC08C3B2E-180x135.jpeg" alt="" title="Profumi dell’autunno: ecco come acquistarli online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/09/19/profumi-dellautunno-acquistarli-online/" rel="bookmark" title="Profumi dell’autunno: ecco come acquistarli online">Profumi dell’autunno: ecco come acquistarli online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/08/02/vacanza-lanzarote-vademecum-settimana-perfetta/" rel="bookmark" title="Vacanza a Lanzarote: il vademecum per una settimana perfetta"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/07/playa-papagayo-lanzarote-1217-180x135.jpg" alt="" title="Vacanza a Lanzarote: il vademecum per una settimana perfetta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/08/02/vacanza-lanzarote-vademecum-settimana-perfetta/" rel="bookmark" title="Vacanza a Lanzarote: il vademecum per una settimana perfetta">Vacanza a Lanzarote: il vademecum per una settimana perfetta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/07/27/game-designer-diventarlo/" rel="bookmark" title="Game designer: come fare per diventarlo?"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/07/game_designer-180x135.jpg" alt="" title="Game designer: come fare per diventarlo?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/07/27/game-designer-diventarlo/" rel="bookmark" title="Game designer: come fare per diventarlo?">Game designer: come fare per diventarlo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/04/23/maghi-cartomanti-medium-confine-realta-suggestione/" rel="bookmark" title="Maghi, cartomanti e medium: il confine tra realtà e suggestione"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/04/5189E4DA-EBD7-4DED-8C0B-785679744F98-180x135.jpeg" alt="" title="Maghi, cartomanti e medium: il confine tra realtà e suggestione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/04/23/maghi-cartomanti-medium-confine-realta-suggestione/" rel="bookmark" title="Maghi, cartomanti e medium: il confine tra realtà e suggestione">Maghi, cartomanti e medium: il confine tra realtà e suggestione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f920051b9491" data-td_block_id="td_uid_4_5f920051b9491"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f920051b9491" data-td_block_id="td_uid_4_5f920051b9491"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-704"><a href="https://www.ecodiparma.it/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5f920051bce38 = new tdBlock();
block_td_uid_5_5f920051bce38.id = "td_uid_5_5f920051bce38";
block_td_uid_5_5f920051bce38.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3282096351 td_uid_5_5f920051bce38_rand"}';
block_td_uid_5_5f920051bce38.td_column_number = "3";
block_td_uid_5_5f920051bce38.block_type = "td_block_mega_menu";
block_td_uid_5_5f920051bce38.post_count = "5";
block_td_uid_5_5f920051bce38.found_posts = "1843";
block_td_uid_5_5f920051bce38.header_color = "";
block_td_uid_5_5f920051bce38.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f920051bce38.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_5_5f920051bce38);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3282096351 td_uid_5_5f920051bce38_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5f920051bce38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/07/02/albareto-si-schianta-lultraleggero-pilota-illeso-grazie-agli-alberi/" rel="bookmark" title="Albareto: si schianta con l&#8217;ultraleggero, pilota illeso grazie agli alberi"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2017/05/vigili-del-fuoco-jeep-mb-580x300-180x135.jpg" alt="" title="Albareto: si schianta con l&#8217;ultraleggero, pilota illeso grazie agli alberi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/07/02/albareto-si-schianta-lultraleggero-pilota-illeso-grazie-agli-alberi/" rel="bookmark" title="Albareto: si schianta con l&#8217;ultraleggero, pilota illeso grazie agli alberi">Albareto: si schianta con l&#8217;ultraleggero, pilota illeso grazie agli alberi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/30/scomparse-nelle-marche-due-ragazze-17enni-fidenza/" rel="bookmark" title="Scomparse nelle Marche due ragazze 17enni di Fidenza"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/06/Gaia-Maria-Perasso-e-Gaia-Fiorentini-180x135.jpg" alt="" title="Scomparse nelle Marche due ragazze 17enni di Fidenza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/30/scomparse-nelle-marche-due-ragazze-17enni-fidenza/" rel="bookmark" title="Scomparse nelle Marche due ragazze 17enni di Fidenza">Scomparse nelle Marche due ragazze 17enni di Fidenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/29/unione-pedemontana-bianchi-presidente-progetti/" rel="bookmark" title="Unione Pedemontana, Bianchi nuovo presidente: ecco i progetti"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/06/unnamed-file-28-180x135.jpg" alt="" title="Unione Pedemontana, Bianchi nuovo presidente: ecco i progetti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/29/unione-pedemontana-bianchi-presidente-progetti/" rel="bookmark" title="Unione Pedemontana, Bianchi nuovo presidente: ecco i progetti">Unione Pedemontana, Bianchi nuovo presidente: ecco i progetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/29/borgotaro-domenica-5-000-evacuati-recuperare-la-bomba-nel-taro-le-istruzioni/" rel="bookmark" title="Borgotaro: domenica 5.000 evacuati per recuperare la bomba nel Taro, ecco le istruzioni"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/06/area-bomba-180x135.png" alt="" title="Borgotaro: domenica 5.000 evacuati per recuperare la bomba nel Taro, ecco le istruzioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/29/borgotaro-domenica-5-000-evacuati-recuperare-la-bomba-nel-taro-le-istruzioni/" rel="bookmark" title="Borgotaro: domenica 5.000 evacuati per recuperare la bomba nel Taro, ecco le istruzioni">Borgotaro: domenica 5.000 evacuati per recuperare la bomba nel Taro, ecco le istruzioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2018/06/29/prende-bottigliate-lamico-piazza-trecasali-23enne-denunciato/" rel="bookmark" title="Prende a bottigliate l&#8217;amico in piazza a Trecasali: 23enne denunciato"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2018/03/carabinieri-via-azeglio-2-180x135.jpg" alt="" title="Prende a bottigliate l&#8217;amico in piazza a Trecasali: 23enne denunciato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2018/06/29/prende-bottigliate-lamico-piazza-trecasali-23enne-denunciato/" rel="bookmark" title="Prende a bottigliate l&#8217;amico in piazza a Trecasali: 23enne denunciato">Prende a bottigliate l&#8217;amico in piazza a Trecasali: 23enne denunciato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f920051bce38" data-td_block_id="td_uid_5_5f920051bce38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f920051bce38" data-td_block_id="td_uid_5_5f920051bce38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-703"><a href="https://www.ecodiparma.it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5f920051c0e6a = new tdBlock();
block_td_uid_6_5f920051c0e6a.id = "td_uid_6_5f920051c0e6a";
block_td_uid_6_5f920051c0e6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1550221467 td_uid_6_5f920051c0e6a_rand"}';
block_td_uid_6_5f920051c0e6a.td_column_number = "3";
block_td_uid_6_5f920051c0e6a.block_type = "td_block_mega_menu";
block_td_uid_6_5f920051c0e6a.post_count = "5";
block_td_uid_6_5f920051c0e6a.found_posts = "1434";
block_td_uid_6_5f920051c0e6a.header_color = "";
block_td_uid_6_5f920051c0e6a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f920051c0e6a.max_num_pages = "287";
tdBlocksArray.push(block_td_uid_6_5f920051c0e6a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1550221467 td_uid_6_5f920051c0e6a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5f920051c0e6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/19/calciomercato-controverso-del-parma/" rel="bookmark" title="Il calciomercato controverso del Parma"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/man_fan_person_football_soccer_stadium_people_winner-1342728.jpgd_-180x135.jpeg" alt="" title="Il calciomercato controverso del Parma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/19/calciomercato-controverso-del-parma/" rel="bookmark" title="Il calciomercato controverso del Parma">Il calciomercato controverso del Parma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/06/23/parma-quali-stati-gli-acquisti-piu-costosi-sempre/" rel="bookmark" title="Parma, quali sono stati gli acquisti più costosi di sempre"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/06/maxresdefault-180x135.jpg" alt="" title="Parma, quali sono stati gli acquisti più costosi di sempre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/06/23/parma-quali-stati-gli-acquisti-piu-costosi-sempre/" rel="bookmark" title="Parma, quali sono stati gli acquisti più costosi di sempre">Parma, quali sono stati gli acquisti più costosi di sempre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/04/15/allenarsi-casa-sara-la-nuova-tendenza/" rel="bookmark" title="Allenarsi a casa sarà la nuova tendenza"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/04/immagini.quotidiano.net_-180x135.jpeg" alt="" title="Allenarsi a casa sarà la nuova tendenza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/04/15/allenarsi-casa-sara-la-nuova-tendenza/" rel="bookmark" title="Allenarsi a casa sarà la nuova tendenza">Allenarsi a casa sarà la nuova tendenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/02/12/come-bruciare-calorie/" rel="bookmark" title="Come bruciare calorie"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/02/8D944EAD-0CBC-4D5A-AECE-C9A6C5D3F00A-180x135.jpeg" alt="" title="Come bruciare calorie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/02/12/come-bruciare-calorie/" rel="bookmark" title="Come bruciare calorie">Come bruciare calorie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2019/10/24/giovani-rampanti-allassalto-della-formula-1/" rel="bookmark" title="Giovani rampanti all&#8217;assalto della Formula 1"><img width="180" height="135" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2019/10/timthumb.php_-180x135.jpeg" alt="" title="Giovani rampanti all&#8217;assalto della Formula 1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2019/10/24/giovani-rampanti-allassalto-della-formula-1/" rel="bookmark" title="Giovani rampanti all&#8217;assalto della Formula 1">Giovani rampanti all&#8217;assalto della Formula 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f920051c0e6a" data-td_block_id="td_uid_6_5f920051c0e6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f920051c0e6a" data-td_block_id="td_uid_6_5f920051c0e6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10106"><a href="https://www.ecodiparma.it/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-886"><a href="https://www.ecodiparma.it/cittadini-informati/">Cittadini informati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887"><a href="https://www.ecodiparma.it/lettere-e-opinioni/">Lettere e Opinioni</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.ecodiparma.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-66211" class="post-66211 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.ecodiparma.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedi tutti gli articoli in TOP NEWS" class="entry-crumb" itemprop="url" href="https://www.ecodiparma.it/top-news/"><span itemprop="title">TOP NEWS</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori"><meta itemprop="url" content = "https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/">La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ecodiparma.it/top-news/">TOP NEWS</a></li></ul>
            <header>
                <h1 class="entry-title">La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Di <a href="https://www.ecodiparma.it/author/ecoadm16/">Redazione</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T15:02:03+00:00" >22 ottobre 2020</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66211">44</span></div>                    <div class="td-post-comments"><a href="https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodiparma.it%2F2020%2F10%2F22%2Fla-guardia-finanza-confisca-14-milioni-euro-due-imprenditori%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Guardia+di+Finanza+confisca+1%2C4+milioni+di+euro+a+due+imprenditori&url=https%3A%2F%2Fwww.ecodiparma.it%2F2020%2F10%2F22%2Fla-guardia-finanza-confisca-14-milioni-euro-due-imprenditori%2F&via=L%26%23039%3Beco+di+Parma"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/&amp;media=https://www.ecodiparma.it/wp-content/uploads/2020/10/DB671B13-75F6-40C0-BE5A-F3E53DF6FBDC.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <div class="td-a-rec td-a-rec-id-content_top "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><p>I finanzieri del Comando Provinciale di Parma hanno eseguito nei giorni scorsi un provvedimento di confisca di oltre 1,4 milioni di euro nei confronti di due imprenditori arrestati per frode fiscale dalle Fiamme Gialle di Parma nel 2018, dopo una breve latitanza in Svizzera.</p>
<section class="c-entry__body">
<div>
<div class="slot slot-box-1a"><img src="https://parmatoday.it/~vda/___/s.php/?_=_&amp;bannerid=18583&amp;campaignid=141579&amp;zoneid=21657&amp;loc=https%3A%2F%2Fwww.parmatoday.it%2Fcronaca%2Fla-guardia-di-finanza-confisca-1-4-milioni-di-euro-a-due-imprenditori.html&amp;referer=https%3A%2F%2Fwww.parmatoday.it%2F&amp;cb=a3023ba3ef" alt="" width="0" height="0" /></p>
<div id="beacon_a3023ba3ef"><img src="https://parmatoday.it/~vda/___/s.php/?_=_&amp;bannerid=18583&amp;campaignid=141579&amp;zoneid=21657&amp;loc=https%3A%2F%2Fwww.parmatoday.it%2Fcronaca%2Fla-guardia-di-finanza-confisca-1-4-milioni-di-euro-a-due-imprenditori.html&amp;referer=https%3A%2F%2Fwww.parmatoday.it%2F&amp;cb=a3023ba3ef" alt="" width="0" height="0" />Un&#8217;operazione di servizio svolta nel 2018, sotto la direzione della locale Procura della Repubblica, che ha permesso di scoprire falsi crediti IVA per 14 milioni di euro. In particolare, a seguito dell’attività investigativa, era stato individuato un articolato sodalizio criminale, composto da 59 soggetti collegati a vario titolo a 92 società operanti sull’intero territorio nazionale, strutturato allo scopo di fornire forza lavoro a prezzi fuori mercato, in danno della libera concorrenza e degli operatori che rispettano le regole.</div>
</div>
</div>
<p>Il meccanismo illecito, ideato da due fratelli di origine campana domiciliati a Parma, prevedeva che, nelle prime dichiarazioni fiscali presentate, diverse società fittiziamente intestate a prestanome esponessero falsi crediti IVA, generati da costi (per centinaia di migliaia di euro) in realtà mai sostenuti, non documentati o addirittura supportati da false fatture.</p>
<div class="td-a-rec td-a-rec-id-content_inline "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><p>I crediti fittizi così creati venivano ceduti &#8211; tramite atti notarili &#8211; ad altre società o cooperative effettivamente operanti, coinvolte nel medesimo sistema di frode, ed attive nel fornire personale per i settori della meccanica e dell’edilizia, in diverse province del nord Italia. Le società operative utilizzavano i crediti fittizi acquisiti per compensare pagamenti di reali debiti tributari e/o contributivi derivanti principalmente dall’assunzione di consistente forza lavoro, consentendo così di ridurre i versamenti dovuti nei confronti dell’Erario e di “monetizzare” il profitto dell’illecita condotta.</p>
<div>
<div class="slot slot-box-1b">
<div id="beacon_f8cb0b4d34"><img src="https://parmatoday.it/~vda/___/s.php/?_=_&amp;bannerid=322662&amp;campaignid=148515&amp;zoneid=21684&amp;loc=https%3A%2F%2Fwww.parmatoday.it%2Fcronaca%2Fla-guardia-di-finanza-confisca-1-4-milioni-di-euro-a-due-imprenditori.html&amp;referer=https%3A%2F%2Fwww.parmatoday.it%2F&amp;cb=f8cb0b4d34" alt="" width="0" height="0" /></div>
</div>
<div id="beacon_f8cb0b4d34"><img src="https://parmatoday.it/~vda/___/s.php/?_=_&amp;bannerid=322662&amp;campaignid=148515&amp;zoneid=21684&amp;loc=https%3A%2F%2Fwww.parmatoday.it%2Fcronaca%2Fla-guardia-di-finanza-confisca-1-4-milioni-di-euro-a-due-imprenditori.html&amp;referer=https%3A%2F%2Fwww.parmatoday.it%2F&amp;cb=f8cb0b4d34" alt="" width="0" height="0" />I due fratelli-imprenditori organizzatori del sistema di frode, dopo una breve latitanza, erano stati tratti in arresto nel mese di settembre 2018 a Lugano, in territorio elvetico, con la collaborazione della polizia confederale.</div>
</div>
<p>Nel corso dell’operazione, erano stati altresì sottoposti a sequestro le quote di 5 società operative, gli autoveicoli di lusso intestati ai soggetti coinvolti, due terreni ed un immobile siti nella provincia di Napoli, e quattro fabbricati nella provincia di Parma, nonché somme liquide, depositate sui conti correnti nella disponibilità del sodalizio, per un valore complessivo di circa € 3.000.000.</p>
<p>Nel febbraio 2019, al termine del procedimento celebrato con rito abbreviato che ha interessato solo una parte dei reati contestati, è stata emessa la sentenza del Giudice per le Indagini Preliminari del Tribunale di Parma, dott. Mattia Fiorentini, a carico dei due fratelli, entrambi condannati, rispettivamente, a cinque anni e sei mesi ed a cinque anni ed otto mesi di reclusione. Con la medesima sentenza è stata disposta, anche, la confisca delle somme di denaro o degli altri beni ugualmente in sequestro fino alla concorrenza del valore di euro 1.422.249.</p>
<p>A tale decisione, poi confermata, seppur con pene leggermente ridotte dalla Corte d’Appello di Bologna, e divenuta irrevocabile, è stata data esecuzione confiscando euro 1.422.249 giacenti sui conti correnti riconducibili agli interessati.</p>
</section>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3501");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecodiparma.it%2F2020%2F10%2F22%2Fla-guardia-finanza-confisca-14-milioni-euro-due-imprenditori%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Guardia+di+Finanza+confisca+1%2C4+milioni+di+euro+a+due+imprenditori&url=https%3A%2F%2Fwww.ecodiparma.it%2F2020%2F10%2F22%2Fla-guardia-finanza-confisca-14-milioni-euro-due-imprenditori%2F&via=L%26%23039%3Beco+di+Parma"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/&amp;media=https://www.ecodiparma.it/wp-content/uploads/2020/10/DB671B13-75F6-40C0-BE5A-F3E53DF6FBDC.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/" data-text="La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ecodiparma.it/2020/10/21/coronavirus-parma-51-nuovi-contagi-un-decesso-crescono-ancora-le-terapie-intensive/">Coronavirus &#8211; A Parma 51 nuovi contagi e un decesso. Crescono ancora le terapie intensive</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ecodiparma.it/2020/10/22/sala-baganza-ritrovati-gioielli-rubati-nelle-abitazioni-nascosti-unauto-rubata/">Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ecodiparma.it/author/ecoadm16/"><img alt='' src='https://secure.gravatar.com/avatar/5c4b735cca306b87e0feb0672a95de43?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c4b735cca306b87e0feb0672a95de43?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ecodiparma.it/author/ecoadm16/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-22T15:02:03+00:00"><meta itemprop="dateModified" content="2020-10-22T15:02:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ecodiparma.it/wp-content/uploads/logo-1.png"></span><meta itemprop="name" content="L&#039;eco di Parma"></span><meta itemprop="headline " content="La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ecodiparma.it/wp-content/uploads/2020/10/DB671B13-75F6-40C0-BE5A-F3E53DF6FBDC.jpeg"><meta itemprop="width" content="594"><meta itemprop="height" content="392"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_7_5f920051c914d = new tdBlock();
block_td_uid_7_5f920051c914d.id = "td_uid_7_5f920051c914d";
block_td_uid_7_5f920051c914d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2973812230 td_uid_7_5f920051c914d_rand","td_column_number":3,"live_filter_cur_post_id":66211,"live_filter_cur_post_author":"4"}';
block_td_uid_7_5f920051c914d.td_column_number = "3";
block_td_uid_7_5f920051c914d.block_type = "td_block_related_posts";
block_td_uid_7_5f920051c914d.post_count = "6";
block_td_uid_7_5f920051c914d.found_posts = "16970";
block_td_uid_7_5f920051c914d.header_color = "";
block_td_uid_7_5f920051c914d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f920051c914d.max_num_pages = "2829";
tdBlocksArray.push(block_td_uid_7_5f920051c914d);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2973812230 td_uid_7_5f920051c914d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_5f920051cc825" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5f920051c914d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_9_5f920051cc88d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5f920051c914d" href="#">ALTRI ARTICOLI DELLO STESSO AUTORE</a></h4><div id=td_uid_7_5f920051c914d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/22/coronavirus-parma-76-nuovi-contagi-morti-due-uomini-95-85-anni/" rel="bookmark" title="Coronavirus &#8211; A Parma 76 nuovi contagi, morti due uomini di 95 e 85 anni"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/TAMPONE-CORONAVIRUS-COVID-scaled-238x178.jpg" alt="" title="Coronavirus &#8211; A Parma 76 nuovi contagi, morti due uomini di 95 e 85 anni"/></a></div>                <a href="https://www.ecodiparma.it/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/22/coronavirus-parma-76-nuovi-contagi-morti-due-uomini-95-85-anni/" rel="bookmark" title="Coronavirus &#8211; A Parma 76 nuovi contagi, morti due uomini di 95 e 85 anni">Coronavirus &#8211; A Parma 76 nuovi contagi, morti due uomini di 95 e 85 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/22/sala-baganza-ritrovati-gioielli-rubati-nelle-abitazioni-nascosti-unauto-rubata/" rel="bookmark" title="Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/664EE946-CD67-4117-89FC-010A4F6643B3-238x178.jpeg" alt="" title="Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata"/></a></div>                <a href="https://www.ecodiparma.it/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/22/sala-baganza-ritrovati-gioielli-rubati-nelle-abitazioni-nascosti-unauto-rubata/" rel="bookmark" title="Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata">Sala Baganza – Ritrovati gioielli rubati nelle abitazioni: erano nascosti su un’auto rubata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/" rel="bookmark" title="La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/DB671B13-75F6-40C0-BE5A-F3E53DF6FBDC-238x178.jpeg" alt="" title="La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori"/></a></div>                <a href="https://www.ecodiparma.it/top-news/" class="td-post-category">TOP NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/" rel="bookmark" title="La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori">La Guardia di Finanza confisca 1,4 milioni di euro a due imprenditori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/21/coronavirus-parma-51-nuovi-contagi-un-decesso-crescono-ancora-le-terapie-intensive/" rel="bookmark" title="Coronavirus &#8211; A Parma 51 nuovi contagi e un decesso. Crescono ancora le terapie intensive"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/image.jpegfdetail_558h720w1280pfhw18ec931-238x178.jpeg" alt="" title="Coronavirus &#8211; A Parma 51 nuovi contagi e un decesso. Crescono ancora le terapie intensive"/></a></div>                <a href="https://www.ecodiparma.it/primo-piano/" class="td-post-category">Primo Piano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/21/coronavirus-parma-51-nuovi-contagi-un-decesso-crescono-ancora-le-terapie-intensive/" rel="bookmark" title="Coronavirus &#8211; A Parma 51 nuovi contagi e un decesso. Crescono ancora le terapie intensive">Coronavirus &#8211; A Parma 51 nuovi contagi e un decesso. Crescono ancora le terapie intensive</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/21/marito-moglie-positivi-al-covid-aiutano-lamico-fermato-senza-patente-denunciati/" rel="bookmark" title="Marito e moglie positivi al Covid aiutano l&#8217;amico fermato senza patente: denunciati"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/polizia-ghiaia-controlli-covid-2-238x178.jpg" alt="" title="Marito e moglie positivi al Covid aiutano l&#8217;amico fermato senza patente: denunciati"/></a></div>                <a href="https://www.ecodiparma.it/top-news/" class="td-post-category">TOP NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/21/marito-moglie-positivi-al-covid-aiutano-lamico-fermato-senza-patente-denunciati/" rel="bookmark" title="Marito e moglie positivi al Covid aiutano l&#8217;amico fermato senza patente: denunciati">Marito e moglie positivi al Covid aiutano l&#8217;amico fermato senza patente: denunciati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ecodiparma.it/2020/10/21/coronavirus-contagio-si-espande-13-nuovi-casi-nelle-scuole/" rel="bookmark" title="Coronavirus &#8211; Il contagio si espande: 13 nuovi casi nelle scuole"><img width="238" height="178" class="entry-thumb" src="https://www.ecodiparma.it/wp-content/uploads/2020/10/scuola_coronavirus_3-238x178.jpg" alt="" title="Coronavirus &#8211; Il contagio si espande: 13 nuovi casi nelle scuole"/></a></div>                <a href="https://www.ecodiparma.it/top-news/" class="td-post-category">TOP NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ecodiparma.it/2020/10/21/coronavirus-contagio-si-espande-13-nuovi-casi-nelle-scuole/" rel="bookmark" title="Coronavirus &#8211; Il contagio si espande: 13 nuovi casi nelle scuole">Coronavirus &#8211; Il contagio si espande: 13 nuovi casi nelle scuole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f920051c914d" data-td_block_id="td_uid_7_5f920051c914d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f920051c914d" data-td_block_id="td_uid_7_5f920051c914d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>Nessun commetno</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia una risposta: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/22/la-guardia-finanza-confisca-14-milioni-euro-due-imprenditori/#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="https://www.ecodiparma.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_149856364" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeEBBcTAAAAAHayagnGmMCBFhX977pCxMUHcO6g" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='66211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><br>

<ins data-revive-zoneid="3497" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><aside class="widget widget_text">			<div class="textwidget"><BR>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">
<ins data-revive-zoneid="3498" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>TAG</span></div><div class="tagcloud"><a href='https://www.ecodiparma.it/tag/118/' class='tag-link-1210 tag-link-position-1' title='40 argomenti' style='font-size: 8pt;'>118</a>
<a href='https://www.ecodiparma.it/tag/busseto/' class='tag-link-615 tag-link-position-2' title='41 argomenti' style='font-size: 8.1014492753623pt;'>Busseto</a>
<a href='https://www.ecodiparma.it/tag/calcio/' class='tag-link-816 tag-link-position-3' title='65 argomenti' style='font-size: 10.130434782609pt;'>calcio</a>
<a href='https://www.ecodiparma.it/tag/calciomercato/' class='tag-link-2069 tag-link-position-4' title='41 argomenti' style='font-size: 8.1014492753623pt;'>calciomercato</a>
<a href='https://www.ecodiparma.it/tag/carabinieri/' class='tag-link-75 tag-link-position-5' title='181 argomenti' style='font-size: 14.594202898551pt;'>Carabinieri</a>
<a href='https://www.ecodiparma.it/tag/citta-di-parma/' class='tag-link-1170 tag-link-position-6' title='118 argomenti' style='font-size: 12.768115942029pt;'>città di parma</a>
<a href='https://www.ecodiparma.it/tag/collecchio/' class='tag-link-114 tag-link-position-7' title='57 argomenti' style='font-size: 9.5217391304348pt;'>Collecchio</a>
<a href='https://www.ecodiparma.it/tag/colorno/' class='tag-link-793 tag-link-position-8' title='45 argomenti' style='font-size: 8.5072463768116pt;'>Colorno</a>
<a href='https://www.ecodiparma.it/tag/comune-di-parma/' class='tag-link-199 tag-link-position-9' title='201 argomenti' style='font-size: 15.101449275362pt;'>Comune di Parma</a>
<a href='https://www.ecodiparma.it/tag/emilia-romagna/' class='tag-link-109 tag-link-position-10' title='46 argomenti' style='font-size: 8.6086956521739pt;'>Emilia Romagna</a>
<a href='https://www.ecodiparma.it/tag/eventi/' class='tag-link-980 tag-link-position-11' title='137 argomenti' style='font-size: 13.376811594203pt;'>eventi</a>
<a href='https://www.ecodiparma.it/tag/fabio-rainieri/' class='tag-link-186 tag-link-position-12' title='42 argomenti' style='font-size: 8.2028985507246pt;'>Fabio Rainieri</a>
<a href='https://www.ecodiparma.it/tag/federico-pizzarotti/' class='tag-link-390 tag-link-position-13' title='95 argomenti' style='font-size: 11.753623188406pt;'>Federico Pizzarotti</a>
<a href='https://www.ecodiparma.it/tag/felino/' class='tag-link-115 tag-link-position-14' title='44 argomenti' style='font-size: 8.4057971014493pt;'>Felino</a>
<a href='https://www.ecodiparma.it/tag/fidenza/' class='tag-link-179 tag-link-position-15' title='118 argomenti' style='font-size: 12.768115942029pt;'>Fidenza</a>
<a href='https://www.ecodiparma.it/tag/furto/' class='tag-link-87 tag-link-position-16' title='91 argomenti' style='font-size: 11.550724637681pt;'>furto</a>
<a href='https://www.ecodiparma.it/tag/incidente/' class='tag-link-167 tag-link-position-17' title='59 argomenti' style='font-size: 9.7246376811594pt;'>incidente</a>
<a href='https://www.ecodiparma.it/tag/incidente-stradale/' class='tag-link-470 tag-link-position-18' title='71 argomenti' style='font-size: 10.536231884058pt;'>incidente stradale</a>
<a href='https://www.ecodiparma.it/tag/lega-nord/' class='tag-link-187 tag-link-position-19' title='75 argomenti' style='font-size: 10.739130434783pt;'>Lega Nord</a>
<a href='https://www.ecodiparma.it/tag/ospedale-maggiore/' class='tag-link-200 tag-link-position-20' title='95 argomenti' style='font-size: 11.753623188406pt;'>Ospedale Maggiore</a>
<a href='https://www.ecodiparma.it/tag/parma/' class='tag-link-90 tag-link-position-21' title='976 argomenti' style='font-size: 22pt;'>Parma</a>
<a href='https://www.ecodiparma.it/tag/parma-calcio/' class='tag-link-66 tag-link-position-22' title='204 argomenti' style='font-size: 15.101449275362pt;'>parma calcio</a>
<a href='https://www.ecodiparma.it/tag/parma-citta/' class='tag-link-1179 tag-link-position-23' title='275 argomenti' style='font-size: 16.420289855072pt;'>parma città</a>
<a href='https://www.ecodiparma.it/tag/polizia/' class='tag-link-220 tag-link-position-24' title='119 argomenti' style='font-size: 12.768115942029pt;'>polizia</a>
<a href='https://www.ecodiparma.it/tag/polizia-municipale/' class='tag-link-119 tag-link-position-25' title='133 argomenti' style='font-size: 13.275362318841pt;'>Polizia municipale</a>
<a href='https://www.ecodiparma.it/tag/pronto-soccorso/' class='tag-link-292 tag-link-position-26' title='42 argomenti' style='font-size: 8.2028985507246pt;'>pronto soccorso</a>
<a href='https://www.ecodiparma.it/tag/protezione-civile/' class='tag-link-875 tag-link-position-27' title='41 argomenti' style='font-size: 8.1014492753623pt;'>Protezione civile</a>
<a href='https://www.ecodiparma.it/tag/provincia/' class='tag-link-979 tag-link-position-28' title='86 argomenti' style='font-size: 11.347826086957pt;'>provincia</a>
<a href='https://www.ecodiparma.it/tag/provincia-di-parma/' class='tag-link-1597 tag-link-position-29' title='41 argomenti' style='font-size: 8.1014492753623pt;'>Provincia di Parma</a>
<a href='https://www.ecodiparma.it/tag/questura-di-parma/' class='tag-link-2131 tag-link-position-30' title='40 argomenti' style='font-size: 8pt;'>Questura di Parma</a>
<a href='https://www.ecodiparma.it/tag/regione/' class='tag-link-110 tag-link-position-31' title='80 argomenti' style='font-size: 11.04347826087pt;'>regione</a>
<a href='https://www.ecodiparma.it/tag/regione-emilia-romagna/' class='tag-link-151 tag-link-position-32' title='52 argomenti' style='font-size: 9.1159420289855pt;'>Regione Emilia Romagna</a>
<a href='https://www.ecodiparma.it/tag/roberto-daversa/' class='tag-link-547 tag-link-position-33' title='49 argomenti' style='font-size: 8.9130434782609pt;'>Roberto D&#039;Aversa</a>
<a href='https://www.ecodiparma.it/tag/sala-baganza/' class='tag-link-117 tag-link-position-34' title='53 argomenti' style='font-size: 9.2173913043478pt;'>Sala Baganza</a>
<a href='https://www.ecodiparma.it/tag/salsomaggiore/' class='tag-link-718 tag-link-position-35' title='51 argomenti' style='font-size: 9.1159420289855pt;'>salsomaggiore</a>
<a href='https://www.ecodiparma.it/tag/serie-b/' class='tag-link-216 tag-link-position-36' title='145 argomenti' style='font-size: 13.579710144928pt;'>Serie B</a>
<a href='https://www.ecodiparma.it/tag/siccita/' class='tag-link-366 tag-link-position-37' title='48 argomenti' style='font-size: 8.8115942028986pt;'>siccità</a>
<a href='https://www.ecodiparma.it/tag/sicurezza/' class='tag-link-120 tag-link-position-38' title='65 argomenti' style='font-size: 10.130434782609pt;'>sicurezza</a>
<a href='https://www.ecodiparma.it/tag/sport/' class='tag-link-647 tag-link-position-39' title='47 argomenti' style='font-size: 8.7101449275362pt;'>sport</a>
<a href='https://www.ecodiparma.it/tag/traversetolo/' class='tag-link-118 tag-link-position-40' title='44 argomenti' style='font-size: 8.4057971014493pt;'>Traversetolo</a>
<a href='https://www.ecodiparma.it/tag/tribunale-di-parma/' class='tag-link-129 tag-link-position-41' title='74 argomenti' style='font-size: 10.739130434783pt;'>tribunale di Parma</a>
<a href='https://www.ecodiparma.it/tag/universita-di-parma/' class='tag-link-135 tag-link-position-42' title='79 argomenti' style='font-size: 10.942028985507pt;'>Università di Parma</a>
<a href='https://www.ecodiparma.it/tag/viabilita/' class='tag-link-434 tag-link-position-43' title='46 argomenti' style='font-size: 8.6086956521739pt;'>viabilità</a>
<a href='https://www.ecodiparma.it/tag/vigili-del-fuoco/' class='tag-link-401 tag-link-position-44' title='62 argomenti' style='font-size: 9.9275362318841pt;'>vigili del fuoco</a>
<a href='https://www.ecodiparma.it/tag/zebre-rugby/' class='tag-link-259 tag-link-position-45' title='40 argomenti' style='font-size: 8pt;'>Zebre Rugby</a></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_1646975430 td_uid_10_5f920051d57e4_rand"><h4 class="block-title"><span>Seguici sui social</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/#" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/#" target="_blank">Segui</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/#" target="_blank">Iscriviti</a></span></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer Ecodiparma -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ecodiparma.it/"><img src="https://www.ecodiparma.it/wp-content/uploads/logo_white.png" alt=""/></a></div><div class="footer-text-wrap">Ecodiparma Quotidiano indipendente On Line<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ecodiparma.it">redazione@ecodiparma.it</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Ecodiparma/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ecodiparma" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div><aside class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="3499" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ecodiparma&NODW=yes&P=4" async="async"></script>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
					</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ecodiparma.it/cronaca/">Cronaca<span class="td-cat-no">6121</span></a></li><li><a href="https://www.ecodiparma.it/agenda/">Agenda<span class="td-cat-no">1928</span></a></li><li><a href="https://www.ecodiparma.it/provincia/">Provincia<span class="td-cat-no">1843</span></a></li><li><a href="https://www.ecodiparma.it/politica/">Politica<span class="td-cat-no">1702</span></a></li><li><a href="https://www.ecodiparma.it/sport/">Sport<span class="td-cat-no">1434</span></a></li><li><a href="https://www.ecodiparma.it/cittadini-informati/">Cittadini informati<span class="td-cat-no">1393</span></a></li><li><a href="https://www.ecodiparma.it/economia/">Economia<span class="td-cat-no">1081</span></a></li></ul></div> <!-- ./block -->		</div>
	</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    Copyright &copy; 2017  Quotidiano online sviluppato da <a href="https://www.diple.it" target="_blank">Diple web agency parma</a>.                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class=""><li id="menu-item-859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-859"><a href="https://www.ecodiparma.it/cookies/">Cookies</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-860"><a href="https://www.ecodiparma.it/note-legali/">Note Legali</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-861"><a href="https://www.ecodiparma.it/informativa-privacy/">Informativa Privacy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f920051db47d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_9 .meta-info {
    margin-bottom: 0px;
}

.td_module_9 .entry-title {
    font-size: 13px;
    line-height: 14px;
    font-weight: bold;
    margin: 0px 0px 0px 0px;
}
</style>

<link rel='stylesheet' id='gglcptch-css'  href='https://www.ecodiparma.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.40' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ecodiparma.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ecodiparma.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ecodiparma.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.ecodiparma.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeEBBcTAAAAAHayagnGmMCBFhX977pCxMUHcO6g","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecodiparma.it/wp-content/plugins/google-captcha/js/script.js?ver=1.40'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ecodiparma.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ecodiparma.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
